Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symantec Entpoint Protection 12.1 Problem nach Neustart der Clients

Frage Microsoft

Mitglied: nowhereman

nowhereman (Level 1) - Jetzt verbinden

27.10.2011 um 09:22 Uhr, 4097 Aufrufe, 2 Kommentare

Hallo zusammen,

Ich habe folgendes Problem:

Seit gut 1 Woche setzen wir den Symantec Entpoint Protection in der Version 12.1 ein. Bei allen Clients hat die Installation wunderbar geklappt. Vorher war eine ältere Version von Symantec Antivirus installiert. Diese wurde auch korrekt deinstalliert. Nun bekomme ich bei jedem Neustart der Clients immer die Meldung, das der SEP konfiguriert werden muss.

Bei User, welcher keine eingeschränkten Rechte hat, kommt die Meldung nicht. Es muss also etwas mit der GPO im Zusammenhang stehen.

Weis jemand gerade so eine Lösung?

Gruss

nowhereman
Mitglied: goscho
27.10.2011 um 12:28 Uhr
Hi nowhereman,

Bei User, welcher keine eingeschränkten Rechte hat, kommt die Meldung nicht. Es muss also etwas mit der GPO im Zusammenhang stehen.
Wie habt ihr denn SEP auf die Clients gebracht?
Dafür gibt es viele Wege (SEPM Push-Installation, GPO-Startupinstallation, Softwareverteilung, manuell das MSI-Paket starten).
Welche ältere Version wurde denn deinstalliert?
Bitte warten ..
Mitglied: nowhereman
28.10.2011 um 07:49 Uhr
Hallo goscho,

wir haben die Clients wie Push verteilt.

Ich konnte das Problem aber in der Zwischenzeit lösen. Beim starten des Rechners versucht der SEP in den Registry Key HKEY_LOCAL_MACHINE\SOFTWARE\Symantec zu schreiben und unsere "normalen" User haben auf diesen Key keine Schreibrechte. Ich habe den Registry Key jetzt explizit in der GPO schreibrechte gegeben und siehe da, es geht

Gruss

nowhereman
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...