Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec System Center kann kein Client aufnehmen !

Frage Sicherheit Sicherheits-Tools

Mitglied: NeoGeo2k

NeoGeo2k (Level 1) - Jetzt verbinden

14.10.2010, aktualisiert 13:45 Uhr, 3612 Aufrufe, 5 Kommentare

Hey,
Ich bin neu hier im Forum und arbeite seit neustem bei einer Firma... als Admin bzw. First Level Supporter.
Lebe mich erst in diese Firma langsam ein.
Nun zu meinem problem.

Wir haben das Symantec System Center 10.1 drauf ,dass an alle Clienten bzw. Server Antivirus verteilt.

Nun habe ich 2 PC's die als Offline angezeigt werden, da sie keine Sie noch keine Software bekommen haben, denke ich. Wenn ich diese manuell konfigurieren will kann Symantec mit diesem PC nicht kommunizieren. Aber Zumindestens werden diese PC'S schonmal angezeigt !!
Nun wenn eine Client-Remote installation durchführen will komme ich bis zum Punkt wo ich als Admin dies bestätigen muss.... doch direkt danach Bricht die installtion ab
GRUND: eine alte InternetExplorerVersion von 5.5 ist darauf..... so zumindestens ist die fehlermeldung. Diese ist flasch da im ganzen betrieb die Version 7 läuft !!!!!

Anpingen kann ich den Server..... über cmd!

komme echt nicht Weiter.... Wieso kommt dieser fehler ??????

Danke für jeden Tip


gruß
NeoGeo2k
Mitglied: goscho
17.10.2010 um 15:52 Uhr
Hallo NeoGeo2k,
deine Tastatur hat ein Problem, die ? und ! Tasten klemmen.

Da du als Admin bzw. First Level Supporter arbeitest, solltest du wissen, dass du folgende Infos mitgeben musst:
Welches BS (Server + Clients) und welcher SP-Stand?
Warum wird SAV verwendet, welches von Symantec abgekündigt ist und es seit 3 Jahren den Nachfolger SEP gibt?
Sind diese Clients in einer (der selben) Domäne?
Wir haben das Symantec System Center 10.1 drauf ,dass an alle Clienten bzw. Server Antivirus verteilt.
Welche 10.1 (die letzte von mir genutzte Version war 10.1.5)?

Mögliche Hilfen:
Könnten Firewalls auf den Clients das Problem sein?
Ist eine ältere Version SAV installiert oder ein anderes AV (eventuelle gar SEP)?
Hast du dich auf den Symantec-Support-Seiten über die Kommunikation des System Centers mit den Clients informiert?
Bitte warten ..
Mitglied: NeoGeo2k
19.10.2010 um 08:57 Uhr
Hi Goscho

Ja die Tasten verhacken sich immer

Also die Clienten haben WinXP mit SP3 und Server ist ein Win2003 Server mit SP2. Alle Clients sind in der selben Domäne!
Es wird SAV verwendet da sich hier keiner dum gekümmert hat. System läuft seit Jahren hier ohne Probleme. Vielleicht sollte ich ma den verantwortlich darauf ansprechern.
Ist die umstellung von SAV nach SEP umständlich??

Naja, es muss aber auch mit SAV gehen!

Die genau Version von unserem Symantec System Center ist : 10.1.5 !

Also, Firewalls sind nicht das Problem... die habe ich natürlich ausgeschaltet !

Auf den Support Seiten von Symantec kann ich nicht viel erfahren... bzw. bin immernoch am suchen.


Momentan werden diese 2 Pc's, einer davon ist meiner immernoch als offline angezeigt in der Clientengruppe obwohl ich Online bin.... Komisch

Gruß
NeoGeo2k
Bitte warten ..
Mitglied: goscho
19.10.2010 um 09:23 Uhr
Morgen NeoGeo2k,

ich habe die ganze Nacht darüber gegrübelt, wie das noch mit SAV und dem System Center war, leider ist es mir nicht mehr eingefallen.
Nach ca. 3 Jahren vergisst man sehr viel. So lange ist das her, dass ich alle SAV-Systeme meiner Kunden umgestellt habe.
Dafür kann ich dir aber bei SEP bestimmt helfen.
Bitte warten ..
Mitglied: NeoGeo2k
19.10.2010 um 09:41 Uhr
Moin Goscho,

mhhh schade

Naja, ich selber habe erst Angefangen als Supporter und davor nie was mit diesem Symantec System Center zu tub gehabt. Naja werde es früher oder später schaffen

Danke nochmals...

Gruß
ME
Bitte warten ..
Mitglied: goscho
19.10.2010 um 09:45 Uhr
Einen habe ich noch:

http://www.symantec.com/business/support/index?page=answers&startov ...

Sollte ein bisschen Lesestoff fürs erste dabei sein.
Bitte warten ..
Ähnliche Inhalte
Backup
Symantec System Recovery
Frage von franksigBackup

Hallo zusammen ich mal wieder :) wir benutzen hier von Symantec das System Recovery (SSR)in der Version 2011 bis ...

Windows Server
Hyper-V Management ohne System Center
Frage von lupitaWindows Server5 Kommentare

Hi zusammen Ich hab einen Hyper-V StandaloneServer (nicht in einer Domäne) auf welchem 15 VMs laufen von verschiedenen Projekten ...

Windows Tools
Entscheidungshilfe gesucht: system center essentials
Frage von atk691Windows Tools11 Kommentare

Hallo zusammen, kurz der "Ist-Zustand": mittleres Netzwerk mit 2 DC (2012), Exchange 2010, 2 Fileservern (2012) , 3 ESX ...

Linux Netzwerk
Linux-Client in UCS-Domäne aufnehmen
Tipp von Adomi66Linux Netzwerk

Wir nutzen Univention Corporate Server schon viele Jahre, ursprünglich vorrangig als einfach installierbare und webadministrierbare Plattform für Linux-Server-Essentials und ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 6 StundenWindows 101 Kommentar

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 7 StundenSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 22 StundenInternet3 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 1 TagDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement21 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

TK-Netze & Geräte
VPN-fähige IP-Telefone
Frage von the-buccaneerTK-Netze & Geräte16 Kommentare

Hi! Weiss noch jemand ein VPN-fähiges IP-Telefon mit dem man z.B. einen Heimarbeitsplatz gesichert anbinden könnte? Habe nur einen ...

Windows Server
Anmeldung direkt am DC nicht möglich
Frage von ThomasGrWindows Server16 Kommentare

Hallo, ich habe bei unserem Server 2016 Standard ein Problem. Keine Ahnung wie das auf einmal passiert ist. Ich ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...