Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Symbolleisten in Exel weg (Office 2003)

Frage Microsoft Microsoft Office

Mitglied: Flashy

Flashy (Level 1) - Jetzt verbinden

04.10.2006, aktualisiert 10:35 Uhr, 7632 Aufrufe, 3 Kommentare

Symbolleisten in Exel 2003 weg - nur der Eurovalue und Aufgabenbereich vorhanden

Hallo zusammen,

eine Kollegin hat ein Problem mit ihrem Exel.

Unter Ansicht -> Symbolleisten sind alle Standard-Leisten weg!
Nur EuroValue und Aufgabenbereich sind noch in der Liste...

Woher kommt das und wie kann ich das beheben?


Vielen Dank für die Hilfe
Flashy
Mitglied: martin.Mustermann
04.10.2006 um 10:14 Uhr
Hi Flashy,

ist auch alles weg wenn du unter anpassen gehst?

Versuch dort doch mal "Zurücksetzen".

Ansonsten würde ich eine Neuinstallation von Excel vorschlagen.

mfg
Bitte warten ..
Mitglied: Flashy
04.10.2006 um 10:22 Uhr
... ja, es sind auch unter anpassen alle weg, zurücksetzen hat nichts bewirkt, genau wie die neuinstallation

ABER ich habe die Lösung eben im Web gefunden ;)

Undzwar muss man die "Exel11.xlb" unter "C:\Dokumente und Einstellungen\%USER%\Anwendungsdaten\Microsoft\Excel" umbennen.
Diese Datei scheit irgendwie kaputt gegangen zu sein und beim nächsten Start erstellt Exel die Datei neu.


trotzdem danke für die hilfe!
Bitte warten ..
Mitglied: martin.Mustermann
04.10.2006 um 10:35 Uhr
...wollte dir das auch vorschlagen, habe auch so etwas ähnliches eben gelesen!

kein problem

viel spaß noch
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Exel Formel einfügen (5)

Frage von lizzy123 zum Thema Microsoft Office ...

Windows 10
Verzerrung von Symbolleisten in der Taskbar (1)

Frage von Sypanian zum Thema Windows 10 ...

Microsoft Office
Laufzeitfehler 438 bei Word und Exel-AddIns (1)

Frage von klanax zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...