Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System bootet nach Imagen nicht

Frage Microsoft Windows Installation

Mitglied: rufusalex

rufusalex (Level 1) - Jetzt verbinden

13.09.2008, aktualisiert 10:34 Uhr, 3123 Aufrufe, 3 Kommentare

Ausgangssituation ist ein Notebook 160GB HD mit zwei Partition C: System 30 GB und D: Daten 130GB.
Habe mit Acronis ein Image von C erstellt.

Neue HD mit 500GB in das Notebook eingabaut. Mit Gparted die Platte in drei Partitionen 30. 430 und 40 GB aufgeteilt und mit ntfs formatiert.

Image auf C: konnte ich problemlos aufspielen, aber das System startet nicht.
Kommt auch keine Fehlermeldung, einfach nur ein blinkender Cursor.

Boote ich mit einer WinXP CD, um eine Repairinstallation auszuführen wird die HD nicht erkannt.

HD ist Sata. Bios erkennt die Platte.

Würde mich über Tipps freuen.
Mitglied: Platypus
13.09.2008 um 09:41 Uhr
Hallo,

ich habe sowas erfolgreich auf diese Weise durchgeführt:

- Image des kompletten systems (alle Partitionen) durchgeführt
- neue Platte eingebaut
- Image zurück gespielt
- erfolgreich gebootet ( hatte aber jetzt die gleiche Kapazität wie vorher auch)
- jetzt mit einem Partitionstool die Größen der Partitionen angepaßt

Grüße
Bitte warten ..
Mitglied: rufusalex
13.09.2008 um 09:47 Uhr
image auf die neue platte spielen hat ja auch funktioniert, aber er bootet nicht und beim booten mit xp-cd wird die platte auch nicht erkannt.
Bitte warten ..
Mitglied: Top44
13.09.2008 um 10:34 Uhr
Ich glaube dein Fehler war es die Platte zu Partitionieren bzw. Formtatieren. Starte Acronis erneut, verändere die C Partition um einige MB und nochmal Restoren.

grüße
Bitte warten ..
Ähnliche Inhalte
Windows Installation
System Image von einem Surface 3 auf ein anderes übertragbar? (2)

Frage von coltseavers zum Thema Windows Installation ...

Virtualisierung
VHD Image import VirtualBox (10)

Frage von oGutIT zum Thema Virtualisierung ...

Windows 7
gelöst Fehler nach Wiederherstellung aus Image (8)

Frage von zeroblue2005 zum Thema Windows 7 ...

Notebook & Zubehör
Image erstellen Acer Alpha Switch

Frage von pitamerica zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...