Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

System bootet nach Imagen nicht

Frage Microsoft Windows Installation

Mitglied: rufusalex

rufusalex (Level 1) - Jetzt verbinden

13.09.2008, aktualisiert 10:34 Uhr, 3120 Aufrufe, 3 Kommentare

Ausgangssituation ist ein Notebook 160GB HD mit zwei Partition C: System 30 GB und D: Daten 130GB.
Habe mit Acronis ein Image von C erstellt.

Neue HD mit 500GB in das Notebook eingabaut. Mit Gparted die Platte in drei Partitionen 30. 430 und 40 GB aufgeteilt und mit ntfs formatiert.

Image auf C: konnte ich problemlos aufspielen, aber das System startet nicht.
Kommt auch keine Fehlermeldung, einfach nur ein blinkender Cursor.

Boote ich mit einer WinXP CD, um eine Repairinstallation auszuführen wird die HD nicht erkannt.

HD ist Sata. Bios erkennt die Platte.

Würde mich über Tipps freuen.
Mitglied: Platypus
13.09.2008 um 09:41 Uhr
Hallo,

ich habe sowas erfolgreich auf diese Weise durchgeführt:

- Image des kompletten systems (alle Partitionen) durchgeführt
- neue Platte eingebaut
- Image zurück gespielt
- erfolgreich gebootet ( hatte aber jetzt die gleiche Kapazität wie vorher auch)
- jetzt mit einem Partitionstool die Größen der Partitionen angepaßt

Grüße
Bitte warten ..
Mitglied: rufusalex
13.09.2008 um 09:47 Uhr
image auf die neue platte spielen hat ja auch funktioniert, aber er bootet nicht und beim booten mit xp-cd wird die platte auch nicht erkannt.
Bitte warten ..
Mitglied: Top44
13.09.2008 um 10:34 Uhr
Ich glaube dein Fehler war es die Platte zu Partitionieren bzw. Formtatieren. Starte Acronis erneut, verändere die C Partition um einige MB und nochmal Restoren.

grüße
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Event.log datei runterladen von cisco system (2)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

MikroTik RouterOS
FTP-Filetransfer wird abgebrochen. Read-only System bei Dude auf CCR ?

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

Neue Wissensbeiträge
Windows Server

Verschieben von Servergespeicherten Profilen an einen anderen Speicherort

Erfahrungsbericht von Enriqe zum Thema Windows Server ...

Windows 10

Plattformdienst für unbekannte Geräte (7023)

Tipp von KMUlife zum Thema Windows 10 ...

Administrator.de Feedback

Umgangsformen auf der Seite

(16)

Information von Frank zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
Windows Server Komplettspiegelung (17)

Frage von pdiddo zum Thema Windows Server ...

Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows 10
IP sperren? (12)

Frage von knowon zum Thema Windows 10 ...