Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

T-Com und DSL-Router eines Drittanbieters

Frage Netzwerke DSL, VDSL

Mitglied: Alex77

Alex77 (Level 1) - Jetzt verbinden

01.06.2007, aktualisiert 10:27 Uhr, 7119 Aufrufe, 6 Kommentare

Probleme beim Einrichten der WAN-Einstellungen von T-Com bei einem Router vom Drittanbieter

Vielleicht kann mir ja jemand weiterhelfen.

Ich habe ein DSL-Router von TP-Link und möchte dort das WAN einrichten. Nun zu dem Problem. Der Anschluß ist von T-Com und dort habe ich lediglich nur eine Anschlußkennung und NutzerID. Sobald ich diese auf dem Router eingebe, bekomm ich keine Verbindung. Kann mir jemand weiterhelfen?

Muss ich nun zwingend ein Router/Modem von T-Com nutzen oder gibt es da eine Möglichkeit auch Router von Drittanbietern einzurichten?

Danke schonmal im Voraus.
Mitglied: cykes
01.06.2007 um 10:04 Uhr
Hi,

geht natürlich auch mit Routern von Drittanbietern und auch notfalls nur mit einem DSL Modem über das DFÜ Netzwerk, siehe: http://www2.hilfe.t-online.de/dyn/c/17/25/04/1725046.html

Du musst als Benutzernamen <Anschlusskennung><T-Online Nummer>0001@t-online.de

eingeben und das Passwort ins Passwortfeld packen.

Gruß

cykes
Bitte warten ..
Mitglied: KHP
01.06.2007 um 10:05 Uhr
Hallo,

es geht folgendermaßen:

Login: [Anschlusskennung][Online-Nr.]0001@t-online.de
Passwort: [Zugangspasswort]

sonst Standardrouterkonfiguration


Gruß - Tobias
Bitte warten ..
Mitglied: Kevin-P
01.06.2007 um 10:06 Uhr
hi!

hat dein router denn ein integriertes (a)dsl-modem? das hat nicht jeder router!

ich denke, es sollte kein problem sein. obwohl ich bis jetzt immer das modem der t-com benutzt habe.

gruß
kevin
Bitte warten ..
Mitglied: Alex77
01.06.2007 um 10:23 Uhr
vielen dank für die schnelle antwort. es hat geklappt.
Bitte warten ..
Mitglied: Torsten72
01.06.2007 um 10:24 Uhr
dort wo du im router die daten eingibst, kannst du wählen zwischen "t-online"und "andere provider". du musst zweiteres nehmen.
Bitte warten ..
Mitglied: cykes
01.06.2007 um 10:27 Uhr
@Alex77 Markierst Du den Beitrag bitte noch als gelöst?
Bitte warten ..
Ähnliche Inhalte
UMTS, EDGE & GPRS
Probleme mit T-Com SpeedPort LTE II Router
Frage von ITLoggerUMTS, EDGE & GPRS3 Kommentare

Guten Morgen miteinander, ich war die vergangenen Tage bei einem Bekannten, nachdem dieser mich um Hilfe bat. Vor Ort ...

DSL, VDSL
T-DSL Business ohne Modem möglich?
gelöst Frage von coltseaversDSL, VDSL15 Kommentare

Hallo zusammen, ich werde in Kürze einen T-DSL-Business-Zugang bei einem Kunden einrichten. Bekommen habe ich ein DSL-Modem, ausserdem ist ...

Firewall
T-DSL Business und Watchguard XTM330
Frage von denzel2205Firewall5 Kommentare

Hallo, ich hoffe ihr könnt mir helfen. Ich habe eine XTM330 an einem T-DSL Business Anschluß. Vorab: 1. Vor ...

DSL, VDSL
Sinkende SNR-Margin beim T-DSL-Anschluss mit Lancom-Router
Erfahrungsbericht von knuddel256DSL, VDSL13 Kommentare

Hallo zusammen, ich möchte kurz über mein lange bestehendes und nun hoffentlich gelöstes Problem mit unzureichendem Signal/Rausch-Abstand auf einer ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...