Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Installation

T61 - Bluescreen nach RIS Installation

Mitglied: mrt181

mrt181 (Level 1) - Jetzt verbinden

26.05.2008 um 17:29 Uhr, 5454 Aufrufe

OS: Win XP Pro SP3
Hardware: Lenovo ThinkPad T61

Hallo,

ich habe eine Lenovo T61 komplett mit Windows XP SP3 neu installiert. Nachdem ich den SATA Controller im BIOS in den Kompatibiltätsmodus gesetzt habe konnte ich problemlos ein RIS Image erzeugen. Nachdem ich die Netzwerkkartentreiber im $oem$ Verzeichnis hinterlegt habe, kann ich das RIS-Image auch problemlos auf ein Notebook ziehen.

Aber beim booten erhalte ich einen BSOD (Bluescreen): "Es wurde versucht, nicht ausführbaren Speicher auszuführen."

Das selbe wenn ich in den abgesicherten Modus will. Auch wenn ich im BIOS SATA wieder auf AHCI stelle.

Ich habe auch den Intel AHCI Treiber deaktiviert, ändert nichts am Problem.

Das Problem habe ich bisher bei 2 T61 gesehen, der RAM ist bei beiden in Ordnung (memtest86+).

Wenn ich in der boot.ini die Option /noexecute=AlwaysOff setze, dann verändert sich der BSOD, diese Zeile verschwindet:"Es wurde versucht, nicht ausführbaren Speicher auszuführen.", mehr passiert aber auch nicht.

Das ist schon das zweite RIS Image, das erste hatte das selbe Problem. Da ich vermutet hatte, dass das erste Image defekt war habe ich alles erneut aufgesetzt und lande beim selben Fehler.

Ich bitte euch alle um Hilfe.

bye, martin
Ähnliche Inhalte
Windows XP
Bluescreen bei der Installation von Windows XP auf einem neuen System
gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Windows Server
Bluescreen nach Installation Hyper-V-Rolle auf 2008R2
Frage von keine-ahnungWindows Server12 Kommentare

Moin miteinander, folgendes Problem: Auf einem 2008R2 Standard habe ich aktuell die Hyper-V-Rolle installiert. Nach dem Reboot stürzt das ...

CPU, RAM, Mainboards
Bluescreen aber warum
Frage von Jocki278CPU, RAM, Mainboards26 Kommentare

Einen wunderschönen wünsch ich euch! Ich habe mir vor kurzem für meine Werkstatt einen Rechner zusammengestellt: I3-6300 Asus H170M ...

Windows 10
Sporadisch BlueScreen
gelöst Frage von Finchen961988Windows 1011 Kommentare

Hallo liebe Leute, meine Verzweifelung ist mir gerade ins Gesicht geschrieben, ich habe das Problem das mein PC zwischendurch ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
E-Mail
Erfahrungen mit hMailServer gesucht
Frage von it-fraggleE-Mail10 Kommentare

Hallo, meine neue Stelle möchte einen eigenen Mailserver. Ich als Linuxkind war direkt geistig mit Postfix dabei. Leider wollen ...

Entwicklung
VBS: alle PDF-Dateien in einem Ordner gleichzeitig öffnen
gelöst Frage von JuweeeEntwicklung9 Kommentare

Hallo, ich habe in deiner Ordnerstruktur (.\Tagesberichte\xx.18\) mehrere dynamische PDF-Formulare (mit LCD erstellt). Die Berichtsformulare sind im Layout alle ...

Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall9 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...