Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tapeproblem bei Backup Exec

Frage Sicherheit Backup

Mitglied: Matthias-1982

Matthias-1982 (Level 1) - Jetzt verbinden

19.07.2006, aktualisiert 08.03.2007, 23648 Aufrufe, 9 Kommentare

Hallo

Ich habe hier bei uns auf einem kleinem Server Veritas Backup Exec 10.0 Rev.5520 installiert.
Eigentlich funktioniert alles. Das Problem ist nur das ca. alle 10 Tage ein Problem mit dem Tape entsteht.
Ich habe das Tape so eingerichtet das Immer anhängbar sein sollte, aber nicht überschrieben werden kann. Das Problem ist, das unter Anhängbar bis: "Nicht anhängbar (Endmarkierung kann nicht gelesen werden) kommt. Dann wird das Tape ausgeworfen und die "Verstrichene Zeit" läuft weiter. Das Tape ist dann praktisch noch leer (geschrieben 800MB).


Konfiguration:

W2000 Server
Quanum DAT 72
Tape Imation DAT72
Veritas Backup Exec 10.0 Rev.5520

Vielen Dank und Gruss

Matthias
Mitglied: MonsterX
19.07.2006 um 08:12 Uhr
Von Backup Exec gibt es bereits die Version 10.1 (auch 10d genannt) und sogar einen ServicePack 1. Dazu gibt es noch einige Hotfixes. Sollte alles auf der Symantec-Seite kostenlos zu finden sein. Vielleicht wird damit dein Problem behoben.

Was du auch noch ausprobieren könntest wären die neuesten Tape Device Treiber für Backup Exec. Also nicht den Treiber vom Hersteller installieren, sondern die neuesten Treiber direkt von Symantec runterladen. Sollten ebenfalls kostenlos auf der Homepage verfügbar sein.

Ansonsten -> Bei Symantec einen Case aufmachen (ich hoffe du hast einen Service Vertrag)

Freundliche Grüße aus Freiburg,
Denis Hierholzer
Bitte warten ..
Mitglied: Matthias-1982
19.07.2006 um 13:00 Uhr
Hallo
Vielen Dnak für dei Tipps, ich werde es jezt dann ausprobieren.
Nein einen Service Vertrag habe ich nicht. Backup Exec war gratis bei einem Tape Laufwerk dabei und für unsere Zwecke reicht diese einfache Version vollkommen.

Gruss und Danke
Matthias
Bitte warten ..
Mitglied: Matthias-1982
19.07.2006 um 13:51 Uhr
Hallo

Die Symantec Hompage ist ja von der Übersichtlichkeit noch schlimmer als Siemens.
Wenn du den Link zur Seite hast wo man die Treiber herunterladen kann wäre ich dir dankbar. Das Service Pack1 bin ich im Moment gerade am installieren.
Das Upgrade auf 10.1 habe ich auch niergends gefunden.

Gruss Matthias
Bitte warten ..
Mitglied: MonsterX
19.07.2006 um 14:09 Uhr
Ok, BE 10.1 haben wir auch nur als komplette Installation. Kann sein, dass deine Lizenznummer da wohl auch nicht funktioniert. Wüßte nicht dass es da ein Update gibt, welches _nur_ die Neuerungen enthält. Vermutlich auch nicht auf der HP zu finden. Was das SP1 betrifft, weiß ich auch nicht ob es für BE 10.0 geeignet ist, aber das wird sich wohl schon beschweren, wenn's nicht geeignet ist.

In dem Fall kann ich dir wohl leider nicht mehr weiterhelfen. Viel Erfolg trotzdem noch.

edit:
Vergiss die neuesten Tape Device Treiber nicht. Ich hab dir leider nur den Linkfür die Version 10.1: http:
support.veritas.com/docs/282974
Bitte warten ..
Mitglied: Matthias-1982
19.07.2006 um 15:03 Uhr
Hallo

Das Service Pack 1 konnte ich installieren, dass war kein Problem. Die Treiber bin ich noch am suchen.

Gruss
Matthias
Bitte warten ..
Mitglied: Matthias-1982
07.08.2006 um 12:56 Uhr
Hallo

Ich habe jetzt einmal das SP1 HotFix 1,13,15,17,18,19,22,23 installiert. Das Problem habe ich im Moment aber immer noch.

Gruss
Matthias
Bitte warten ..
Mitglied: Matthias-1982
16.08.2006 um 15:32 Uhr
Ich habe ich auch noch die anderen Treiber installiert.
So funktioniert es jetzt schon über eine Woche.

Gruss
Bitte warten ..
Mitglied: Matthias-1982
08.03.2007 um 08:38 Uhr
Hallo zusammen

Ich benutze jetzt einen B2D. Das Problem ist schon wieder aufgetreten auch ohne Tape.

Gruss
Matthias
Bitte warten ..
Mitglied: Gilneas
11.03.2010 um 08:46 Uhr
Ich hatte den Fehler auch eben. Hier die Lösung:

Der Fehler tritt auf, wenn beim Sichern von Daten z.B. die Netzwerkverbindung abreißt und BE nicht weiß, bis zu welchem Punkt Daten auf das Tape geschrieben wurden. Das führt dazu, dass es den Rest des Tapes mit leeren Daten vollschreibt und als "nicht anhängbar - Endmarkeirung kann nicht gelesen werden" markiert.

Lösen kann man das, in dem man das entsprechende Tape auf ein anderes Tape kopiert und anschließend überschreiben lässt.

Zur Vermeidung auch ein paar Tipps siehe http://seer.entsupport.symantec.com/docs/274858.htm
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...