Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tastaturproblem bei neuem Profil!

Frage Microsoft Windows Server

Mitglied: Speedysurf

Speedysurf (Level 1) - Jetzt verbinden

07.05.2006, aktualisiert 19:43 Uhr, 3796 Aufrufe, 5 Kommentare

Woran kann es liegen, dass wenn ich am Server einen neuen Benutzer anlege und den Pfad zu seinem Profil, dass es mit der Tastatur Probleme gibt?
Man kann z.B. kein Backslash über die noemale Tastankombination eingeben. Mit einem bereits bestehenden Profil klappt es aber.

Für Antwort wäre ich dankbar
Mitglied: MagicM
07.05.2006 um 13:59 Uhr
Du meinst die Anlage des Profils per Remotedesktop-Verbindung?
Bitte warten ..
Mitglied: Speedysurf
07.05.2006 um 14:17 Uhr
Nein, ich meine ein ganz normales Servergespeichertes Profil. Der User meldet sich also im Netzwerk mit seinem Benutzernamen an und da tritt dieses Problem auf.
Bitte warten ..
Mitglied: Desperado
07.05.2006 um 17:03 Uhr
englisch-deutsch?
Bitte warten ..
Mitglied: Speedysurf
07.05.2006 um 17:15 Uhr
Das hätte man ihm ja dann irgendwo einstellen müssen. Wieso sollte er alle neuen Profile auf englischer Tastatur anlegen?
Bitte warten ..
Mitglied: Speedysurf
07.05.2006 um 19:43 Uhr
Es lag daran, dass ich das Profil von einem anderen User kopiert habe. Damit scheint es Probleme zu geben. Nachdem ich es dann komplett neu erstellt habe läuft alles.
Bitte warten ..
Ähnliche Inhalte
E-Mail
Freemailer: Emails in ein altes Profil sichern (3)

Frage von sabines zum Thema E-Mail ...

HTML
Link aus Iframe in neuem Tab öffnen (5)

Frage von frank1983 zum Thema HTML ...

Windows Server
Wie erstellt man ein servergespeichtertes Profil richtig? (3)

Frage von theboss24hd zum Thema Windows Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...