Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tastaturproblem bei neuem Profil!

Frage Microsoft Windows Server

Mitglied: Speedysurf

Speedysurf (Level 1) - Jetzt verbinden

07.05.2006, aktualisiert 19:43 Uhr, 3782 Aufrufe, 5 Kommentare

Woran kann es liegen, dass wenn ich am Server einen neuen Benutzer anlege und den Pfad zu seinem Profil, dass es mit der Tastatur Probleme gibt?
Man kann z.B. kein Backslash über die noemale Tastankombination eingeben. Mit einem bereits bestehenden Profil klappt es aber.

Für Antwort wäre ich dankbar
Mitglied: MagicM
07.05.2006 um 13:59 Uhr
Du meinst die Anlage des Profils per Remotedesktop-Verbindung?
Bitte warten ..
Mitglied: Speedysurf
07.05.2006 um 14:17 Uhr
Nein, ich meine ein ganz normales Servergespeichertes Profil. Der User meldet sich also im Netzwerk mit seinem Benutzernamen an und da tritt dieses Problem auf.
Bitte warten ..
Mitglied: Desperado
07.05.2006 um 17:03 Uhr
englisch-deutsch?
Bitte warten ..
Mitglied: Speedysurf
07.05.2006 um 17:15 Uhr
Das hätte man ihm ja dann irgendwo einstellen müssen. Wieso sollte er alle neuen Profile auf englischer Tastatur anlegen?
Bitte warten ..
Mitglied: Speedysurf
07.05.2006 um 19:43 Uhr
Es lag daran, dass ich das Profil von einem anderen User kopiert habe. Damit scheint es Probleme zu geben. Nachdem ich es dann komplett neu erstellt habe läuft alles.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Webbrowser
Opera Neon: Websurfen mit neuem Design

Link von Kraemer zum Thema Webbrowser ...

Outlook & Mail
gelöst Outlook Profil ohne Konto (8)

Frage von mijacd zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...