Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Taste mit dem accent circonflexe über dem e geht nicht mehr richtig. Es kommt immer das accent circonflexe und das e daneben.

Frage Microsoft Windows 7

Mitglied: StripLV

StripLV (Level 1) - Jetzt verbinden

28.03.2014 um 13:54 Uhr, 1227 Aufrufe, 4 Kommentare

Hallo Community,

ich habe ein kleines Problem das ich nicht lösen kann.

Ein User meldet das er auf einmal nicht mehr ê schreiben kann. Wenn er die Taste ^ drückt und danach ein e kommt ^^e.

Ich habe schon in "Tastaturen" und "Region und Sprache" nachgesehen aber ich finde nichts.

Ich hoffe es weiß jemand von euch.

Gruß
StripLV
Mitglied: Snowman25
28.03.2014, aktualisiert um 14:28 Uhr
Hallo StripLV,

klingt stark danach, dass er Zirkumflex doppelt drückt bzw. die Taste doppelt auslöst.
Gib ihm mal 'ne andere Tastatur oder reinige die jetzige.

Gruß,
Snowman25
Bitte warten ..
Mitglied: StripLV
28.03.2014 um 15:47 Uhr
Habe ich schon. Genau das gleiche. auch wenn ich per Teamviewer drauf bin.
Bitte warten ..
Mitglied: Snowman25
28.03.2014 um 16:32 Uhr
Sind möglicherweise Bedienhilfen aktiviert? Sowas wie verzögerter Tastenanschlag und dergleichen? Passiert das gleiche unter anderen Nutzerkonten?
Bitte warten ..
Mitglied: StripLV
31.03.2014 um 16:57 Uhr
So ich bin etwas weitergekommen was Infos betrifft:

Es ist so das wenn ich 1 mal auf ^ oder ´oder ` drücke kommt es IMMER 2 mal.

Verzögerter Tastenanschlag usw. ist alles normal.
Unter anderen Nutzerkonten auf dem PC ist es nicht. Da hier mit servergespeicherten Profilen gearbeitet wird bringt es wohl auch nichts das Profil auf dem PC zu löschen...

Wie kann das sein?
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...