Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

TC Class 2 Zertifikat erneut installieren geht nicht

Frage Internet Server

Mitglied: coconutking

coconutking (Level 1) - Jetzt verbinden

04.06.2007 um 09:38 Uhr, 2390 Aufrufe

Wir haben ein Secure GW von Citrix laufen wo das Zertifikat abgelaufen ist im Mai. Ich habe ein neues Zert. bestellt und auch erhalten von Trustcenter. Ich dachte ich hätte es richtig importiert, jedoch lief der Server aber noch mit dem alten Zertifikat bis zum 31.05.07.
Beim Versuch das zu richten hab ich leider das neue Zertifikat gelöscht vom Server, die Email von TC mit dem neuen ist aber noch erhalten.
Wenn ich versuche es erneut zu installieren generiert mir der Assistent eine .txt datei die ich an TC senden muss. Das mache ich, sende die Datei aber nicht, da ich das neue Zertifikat ja schon habe. Der Assistent sagt mir jetzt immer, dass das Zert. nicht zur Anforderungsdatei stimmt.

Wie bekomme ich das bereits bezahlte und erhaltene Zertifikat zum laufen?
Ähnliche Inhalte
Router & Routing
gelöst Alix APU.1D4 mit pfSense per seriellen Anschluss installieren geht nicht (12)

Frage von sirhc4022 zum Thema Router & Routing ...

Microsoft Office
Vorinstalliertes Office 2007 "Standard" erneut installieren (2)

Frage von Milchmann89 zum Thema Microsoft Office ...

Apache Server
gelöst Apache 2 Debian Zertifikat von GeoTrust installieren (3)

Frage von zeroblue2005 zum Thema Apache Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...