Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

tcom WLan router und 3com accesspoint und Netgear interne wlan karte

Frage Netzwerke LAN, WAN, Wireless

Mitglied: milchmann

milchmann (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 18:08 Uhr, 2783 Aufrufe, 1 Kommentar

Hallo,

ich habe mal wieder ien schwirieges Probelm.

Schilderung:

W-Lan-Router ist im Keller name des Netzes: home
Accesspoint ist im Erdgeschoss name des Netzes: 3com

Nun wollten wir einen weiteren Rechner (Im Keller ist iener mit dem Kabel verbunden) peer w-lan im erdgeschoss anschließen (Interne Netgear w-Lan-Karte). Die Installation verlief ohne Probleme.

Wir ließen die Karte das Netz suchen und sie fand nur das 3com Netz obwohl mein Notebook beide fand!!!
Ich ließ die karte mit dem Netz verbinden und es erscheind in der Start leiste "Verbindung Hergestellt" (das symbol erscheint grün), alo rufe ich als Test den Browser auf und schaue ob ich den I-net zugang habe was für diesen Rechner das wichtigste ist! Doch fehlanzeige "Suchseite konnte nicht geöffnet werden".


Also schaute ich mir die Eigenschaften an dort erfuhr ich das die Karte Pakete sendet aber keine erhält!



Technische gegebenheiten:

Router: T-Com SpeedpointW500V
Accespoint:OfficeConnect Wireless 11a/b/g Access Point (3CRWE454A72)
Netgear: Wg311GR


Woran kann das Liegen mit dem Notebook komme ich ohne Probleme in beide Netze und auch von denen in das Internet den schlüssel habe ich mehrmals Überprüft!

Nur was mache ich falsch?

Bin über jede Antwort dankebar und hoffe das ich das Problem mit eurer Hilfe noch heute Lösen kann...

danke schon mal


milchmann
Mitglied: aqui
06.02.2007 um 18:08 Uhr
Sind AP und WLAN Router auch mit Kabel verbunden ???
Falls dem so ist, ist deine Konfig falsch. Dein gesamtes WLAN sollte eine gemeinsame SSID haben also z.B. home. Der AP und der WLAN Router müssen ebenfalls auf unterschiedlichen Funkkanälen arbeiten und diese müssen mindestens 5 Kanäle voneinander entfernt sein. Außerdem muss ebenfalls die Verschlüsselung (Protokoll WEP/WPA) und der Schlüssel auf beiden Systemen absolut gleich sein. Das sollte eine Minimumvoraussetzung sein, damit du mit allen Geräten in deinem WLAN roamen kannst !!!
Was noch sein kann ist das dein Treiber den Funkkanal nicht erkennt. Bei Billigprodukten werden die Treiber nur für einen Support des amerikanischen WLAN Bandes konfiguriert und dem fehlen dann die beiden oberen Kanäle. Das gilt aber nur falls der Router auf Kanal 13 (oder ggf. 12) arbeitet.
Bitte warten ..
Ähnliche Inhalte
Netzwerke
WLAN-WLAN VPN Accesspoint?
gelöst Frage von drobskindNetzwerke5 Kommentare

Hallo zusammen, ich fahre demnächst in Urlaub (Ausland) und dort gibt es auch kostenloses WLAN im Hotel. Um mich ...

LAN, WAN, Wireless
WLAN Accesspoint
Frage von WaishonLAN, WAN, Wireless15 Kommentare

Moin, wir suchen für unsere Umgebung einen WLAN Accesspoint, der ohne Probleme 16 Clients bedienen kann. Dieser sollte genügend ...

LAN, WAN, Wireless
WLAN Accesspoints automatischer Wechsel
gelöst Frage von PharITLAN, WAN, Wireless8 Kommentare

Hallo allerseits, ich würde gerne bei uns über mehrere Etagen AccessPoints aufrichten. Allerdings bleiben speziell die Smartphones beim Etagenwechsel ...

LAN, WAN, Wireless
Suche Wlan Hotspot - Accesspoint
Frage von benq-simensLAN, WAN, Wireless8 Kommentare

Hallo, da meine aktuelle Fritzbox 7270 leider keine Gigabit Ports besitzt erziele ich im WLAN der Fitzbox maximal eine ...

Neue Wissensbeiträge
Verschlüsselung & Zertifikate

Die Hölle friert ein weiteres Stück zu: Microsoft integriert OpenSSH in Windows

Information von ticuta1 vor 36 MinutenVerschlüsselung & Zertifikate

Interessant SSH-Kommando in CMD.exe und PowerShell

Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Heiß diskutierte Inhalte
Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement17 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...