Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Teledat 430 Lan synchronisierungs Probleme

Mitglied: Magges90

Magges90 (Level 1) - Jetzt verbinden

28.12.2007, aktualisiert 30.12.2007, 8727 Aufrufe, 4 Kommentare

Hallo,

besitze das Teledat 430 LAN DSL-Modem. Hatte es auch schon komplett eingerichtet und war damit auch schon im internet.
Nur seit einiger Zeit kann das Modem keine Internetverbindung mehr herstellen. Die grüne LED bei T-DSL blinkt am laufenden Band was nach beschreibung bedeutet, dass versucht wird eine Synchronisation zu T-DSL herzustellen. Was in der Regel 5-10 sekunden dauert.
Wie kann ich dieses problem beheben, ich bin relativ ratlos (treiber der netzwerkkarte noch installiert, korrekte PPPoE verbindng eingerichtet. (richtige Anschlusskennung , T-online numemr usw.)
Im vorraus shcon mal dankeschön
Magges90


URL zum Handbuch des Modems: ftp://software.t-online.de/pub/service/WinT-DSL/handbuch-teledat-430-l ...
Mitglied: sjuerges
28.12.2007 um 13:34 Uhr
Synchronisationsprobleme treten meistens durch fehlerhafte oder defekte Verkabelung auf ...

Verkabelung sollte sein TAE1--> Splitter --> DSL Modem
--> Telefon / NTBA

Falls die Verkabelung korrekt ist, gibt es nocht 2 möglichkeiten. Entweder, das Modem ist hinüber, oder der Telefon / DSL Anschluss ist gestört. Bei der Telekom Störungsstelle anrufen, und kostenlos die Leitung durchmessen lassen.

Die einfachste Variante eines Testes wäre sich ein DSL Modem von einem Kollegen auszuleihen, und damit testen.

MFG
Sebastian Jürges
Bitte warten ..
Mitglied: Magges90
28.12.2007 um 15:03 Uhr
Hallo,
danke für ihre Antwort. Ich kann ausschließen dass die verkabelung fehlerhaft ist ,da eben nichts daran geändert wurde, seitdem ich mit dme modem ins internet geklommen bin.
Wie lang kann so eine Störung andaeurn? Ist jetzt shcon seit ca. einer woche so.
Werde mich mal bei der Störstelle der Telekom melden.
Danke für den Beitrag
Bitte warten ..
Mitglied: sjuerges
28.12.2007 um 18:39 Uhr
Das die Verkabelung fehlerhaft ist kann man allerdings durch den Satz "ging aber immer" nicht ausschliessen. Ich sage nur mal Türen knallen auf Kabel, Mäuse usw.

Aber es ist durchaus wahrscheinlicher das entw. das Modem defekt ist oder die Leitung gestört.
Wie gesagt, falls die Telekom nicht weiterhelfen kann (oder der respektive Provider), einfach mal Modem von einem Freund / Bekannten ausprobieren oder das vorhandene tauschen lassen (falls noch in der Garantie)

Hoffe das ganze klärt sich auf, sonst stehe ich gerne für weitere Fragen zu Verfügung.

MfG
Sebastian Jürges
Bitte warten ..
Mitglied: Magges90
30.12.2007 um 11:17 Uhr
Hallo,
danke für ihre Antwort. Sie hatten tatsächlich recht, es lag an der Verkabelung.
Wie sich das Kabel lösen konnte bleibt mir ein Rätsel, naja auf jedenfall vielen Dank für ihre Bemühungen ciao Markus
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Probleme mit der Synchronisierung von Outlook im Cached Mode

Frage von danreiExchange Server

Hallo zusammen, wir haben seit ca. drei Monaten ein kleines Problem mit unserem Exchange 2013, welches sich langsam zu ...

Switche und Hubs

LAN-Kabel Probleme

gelöst Frage von DerVolkerSwitche und Hubs2 Kommentare

Moin moin, ich habe folgende Situation: Im Wohnzimmer habe ich eine Patchdose die zu meiner Fritzbox führt. Nun wollte ...

Netzwerke

Probleme mit openvpn im lan

gelöst Frage von jensgebkenNetzwerke29 Kommentare

hallo gemeinschaft ich habe eine fritzbox - diese kann ich von "aussen" ansprechen - innerhalb der fritzbox ist ein ...

LAN, WAN, Wireless

LAN Probleme mit FritzBox 7141

gelöst Frage von Smartied23LAN, WAN, Wireless21 Kommentare

Hallo zusammen, ich habe ein Problem mit meiner FritzBox7141 über das ich langsam verzweifele und hoffe hier kann mir ...

Neue Wissensbeiträge
Vmware
VMware Update für den ESXi 5.5 verfügbar
Information von sabines vor 2 StundenVmware

Nach dem ganzen Hickhack um Update mit Microcode Anpassungen und Rückzug, gibt es nun für den ESXi 5.5 ein ...

CPU, RAM, Mainboards

Meltdown und Spectre: Intel zieht Microcode-Updates für Prozessoren zurück

Information von keine-ahnung vor 6 StundenCPU, RAM, Mainboards4 Kommentare

Moin, extrem lutztig. Nur gut, dass ich noch nicht beim Probanden-Bingo mitgemacht habe :-) LG, Thomas

Router & Routing
PfSense als Addon auf QNAP
Information von magicteddy vor 20 StundenRouter & Routing3 Kommentare

Moin, für Spielereien eine ganz nette Idee aber ich fürchte das soetwas auch als echte Firewall genutzt wird: In ...

Datenschutz

Teamviewer kommt für IoT-Geräte wie den Raspberry Pi

Information von magicteddy vor 1 TagDatenschutz1 Kommentar

Moin, jetzt werden IoT Geräte endgültig zur Wanze? Anscheinend kann man auf einem Dashboard seine Geräte visualisieren Ich stelle ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Preis für Wartungsvertrag ok?
gelöst Frage von a-za-zNetzwerkmanagement26 Kommentare

Hallo! Mal ne Frage, weil ich mich mit dem akzeptablen Preis für einen Reaktionszeitvertrag nicht auskenne. Meine Firma hat ...

Windows Server
TEMP-Profile
gelöst Frage von Forseti2003Windows Server21 Kommentare

Guten Morgen, wer kennt sie nicht, die lieben Temporären Benutzerprofile, vorallem immer dann, wenn man sie am wenigsten braucht. ...

Multimedia & Zubehör
Welches Tablet für die Verkäufer?
Frage von Hendrik2586Multimedia & Zubehör15 Kommentare

Guten Morgen meine Lieben, vielleicht könnt ihr mir ja helfen. Es geht um unsere Außendienstmitarbeiter /Verkäufer. Sie sollen demnächst ...

Windows Netzwerk
Ist ein Portforwarding auf einen PC ohne lauschendes Programm ein (großes) Sicherheitsproblem?
Frage von PluwimWindows Netzwerk13 Kommentare

Hallo zusammen, zur Fernwartung eines Rechners an einem anderen Ort nutze ich VNC. Da dieser Rechner einfach nur eine ...