Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Teledat 430 Lan synchronisierungs Probleme

Frage Internet

Mitglied: Magges90

Magges90 (Level 1) - Jetzt verbinden

28.12.2007, aktualisiert 30.12.2007, 8657 Aufrufe, 4 Kommentare

Hallo,

besitze das Teledat 430 LAN DSL-Modem. Hatte es auch schon komplett eingerichtet und war damit auch schon im internet.
Nur seit einiger Zeit kann das Modem keine Internetverbindung mehr herstellen. Die grüne LED bei T-DSL blinkt am laufenden Band was nach beschreibung bedeutet, dass versucht wird eine Synchronisation zu T-DSL herzustellen. Was in der Regel 5-10 sekunden dauert.
Wie kann ich dieses problem beheben, ich bin relativ ratlos (treiber der netzwerkkarte noch installiert, korrekte PPPoE verbindng eingerichtet. (richtige Anschlusskennung , T-online numemr usw.)
Im vorraus shcon mal dankeschön
Magges90


URL zum Handbuch des Modems: ftp://software.t-online.de/pub/service/WinT-DSL/handbuch-teledat-430-l ...
Mitglied: sjuerges
28.12.2007 um 13:34 Uhr
Synchronisationsprobleme treten meistens durch fehlerhafte oder defekte Verkabelung auf ...

Verkabelung sollte sein TAE1--> Splitter --> DSL Modem
--> Telefon / NTBA

Falls die Verkabelung korrekt ist, gibt es nocht 2 möglichkeiten. Entweder, das Modem ist hinüber, oder der Telefon / DSL Anschluss ist gestört. Bei der Telekom Störungsstelle anrufen, und kostenlos die Leitung durchmessen lassen.

Die einfachste Variante eines Testes wäre sich ein DSL Modem von einem Kollegen auszuleihen, und damit testen.

MFG
Sebastian Jürges
Bitte warten ..
Mitglied: Magges90
28.12.2007 um 15:03 Uhr
Hallo,
danke für ihre Antwort. Ich kann ausschließen dass die verkabelung fehlerhaft ist ,da eben nichts daran geändert wurde, seitdem ich mit dme modem ins internet geklommen bin.
Wie lang kann so eine Störung andaeurn? Ist jetzt shcon seit ca. einer woche so.
Werde mich mal bei der Störstelle der Telekom melden.
Danke für den Beitrag
Bitte warten ..
Mitglied: sjuerges
28.12.2007 um 18:39 Uhr
Das die Verkabelung fehlerhaft ist kann man allerdings durch den Satz "ging aber immer" nicht ausschliessen. Ich sage nur mal Türen knallen auf Kabel, Mäuse usw.

Aber es ist durchaus wahrscheinlicher das entw. das Modem defekt ist oder die Leitung gestört.
Wie gesagt, falls die Telekom nicht weiterhelfen kann (oder der respektive Provider), einfach mal Modem von einem Freund / Bekannten ausprobieren oder das vorhandene tauschen lassen (falls noch in der Garantie)

Hoffe das ganze klärt sich auf, sonst stehe ich gerne für weitere Fragen zu Verfügung.

MfG
Sebastian Jürges
Bitte warten ..
Mitglied: Magges90
30.12.2007 um 11:17 Uhr
Hallo,
danke für ihre Antwort. Sie hatten tatsächlich recht, es lag an der Verkabelung.
Wie sich das Kabel lösen konnte bleibt mir ein Rätsel, naja auf jedenfall vielen Dank für ihre Bemühungen ciao Markus
Bitte warten ..
Ähnliche Inhalte
Netzwerke
gelöst Probleme mit openvpn im lan (29)

Frage von jensgebken zum Thema Netzwerke ...

LAN, WAN, Wireless
Cisco W-Lan Controller als Applicance oder Software (7)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Router & Routing
Frage zu DDNS und Erreichbarkeit im LAN (2)

Frage von Pixelpaule zum Thema Router & Routing ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(38)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
POS Hardware und alternativen zu Raid 1? (21)

Frage von Brotkasten zum Thema Festplatten, SSD, Raid ...

Viren und Trojaner
Verschlüsselungstrojaner simulieren (18)

Frage von AlbertMinrich zum Thema Viren und Trojaner ...

Ubuntu
Nextcloud 12 Antivirus App for Files (8)

Frage von horstvogel zum Thema Ubuntu ...

Server-Hardware
gelöst Empfehlung KVM over IP Switch (8)

Frage von Androxin zum Thema Server-Hardware ...