Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Telefon wird falsch abgerechnet

Frage Internet

Mitglied: roland123

roland123 (Level 2) - Jetzt verbinden

17.01.2008, aktualisiert 21:59 Uhr, 2652 Aufrufe, 2 Kommentare

Hallo,
ich habe ein problem mit meinem Telefonanschluss. Ich habe vor wenigen Wochen den Anbieter (Telecom) nach 1 und1 gewechselt. Dort habe ich die 2000 er Flatrate um genau zu sein 1&1 Surf&Phone 2000 Regio Komplett. Nun ist es so, ich habe natürlich den Router (Firtzbox) und die Telefon alle so angeschlossen wie es sein muss. Trotzdem berechnet mir 1&1 nur die "normalen" kosten von ca. 34 Euro aber die Telekom lang richtig zu und berechnet mir ALLE Gespräche und auf der 1&1 Rechnung ist nicht 1 Gespräch drauf.
Ich habe dann mal auf dem Router nachgesehen die Telefone standen als Aktiv da und in der Aufrufliste stand überall Internet drin. Hat jemand von euch eine Ahnung was da falsch läuft?
Ich will doch jetzt nicht an 2 ANbieter bezahlen. Komischer weise läuft aber die Internetflat für den Computer problemlos. Ich muss dazu sagen es handelt sich in Wirklichkeit um eine Leitung mit höchstens 760 mbit also keine 1000er Leitung könnte es daran liegen?
Allerdings passen wir auch schon auf dass beim Telefonieren die Internetleuchte an ist und das war sie bisher immer.
Hat jemand von euch nen Plan was da abgeht?
Mitglied: Netzheimer
17.01.2008 um 21:09 Uhr
Drucken Sie die Liste aus und schicken Sie sie mal an 1&1 - Die können Ihnen da besser helfen.

Die 1000er Leitung ist nur Nennleistung. Die tatsächliche Leistung liegt immer darunter. Je nach Entfernung zum Knotenpunkt nimmt sie mit zunehmender Entfernung ab.
Bitte warten ..
Mitglied: roland123
17.01.2008 um 21:59 Uhr
hi
ja das sagte ich ja schon es kommen nur 760 an. 1&1 schieb das ganze auf einen Fehler in der EInrichtung des Routers obwohl da alles richtig eingestellt ist. Auch bieten die einen Anschluss ohne die Telecom an dies wollte ich eigentlich auch haben (lt. Verfügbarkeitscheck ist dies auch möglich) aber die Telecom hält immer noch die Grundgebühr an diesem ANschluss. Ist das alles beschiss???
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
IP-Einstellungen werden falsch angezeigt (5)

Frage von schlumpf90 zum Thema Windows Server ...

Netzwerkgrundlagen
gelöst Subnetting Musterlösung falsch!? (5)

Frage von pokerfacejb zum Thema Netzwerkgrundlagen ...

Exchange Server
Exchange OWA Problem Kennwort falsch (16)

Frage von Henere zum Thema Exchange Server ...

Voice over IP
gelöst SIP Telefon (6)

Frage von sebastian2608 zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...