Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit David V8 und Serverumzug HILFE DATEN kopieren Wie????

Frage Microsoft

Mitglied: mrat

mrat (Level 1) - Jetzt verbinden

01.01.2006, aktualisiert 09.01.2006, 11192 Aufrufe, 9 Kommentare

hi @all!

Ich habe meinen David Server auf neuer Hardware installiert! Der neue Server heißt wie der alte! Der alte Server hat einen neuen Namen bekommen! Alle David-Dienste auf dem alten habe ich angehalten!

Meine Frage, ist es möglich sämtliche Einstellungen inkl. Emails usw. von dem einen auf den neuen Server zu kopieren??? Das wichtigste wäre die Emails, die Einstellungen kann ich zur Not neu machen!

Vielen Dank!

Gruß MR@

PS: EILT!!!

mailto: webmaster@peschen.net
Mitglied: 16568
01.01.2006 um 18:06 Uhr
LOL, haste denn noch nicht ins Handbuch oder in die Knowledgebase geguckt?

Logisch geht das, sofern alle User die gleichen sind.

Gibt da auch ein spezielles Migrations-Tool, sofern ich mich da nicht irre...




Lonesome Walker
Bitte warten ..
Mitglied: 16568
01.01.2006 um 18:13 Uhr
Kuckst Du

<a href="http://www.administrator.de/David_Tobit_V8_Sicherung_%3F%21%3F.html&quo ..." target="_blank">HIER</a>



LSW
Bitte warten ..
Mitglied: mrat
01.01.2006 um 20:14 Uhr
hi!

danke für die schnelle antwort!

wie heißt den das spezielle Migrations-Tool???

wenn das mk.. irgendwas heißt, vergess es! damit habe ich mir schon einmal meine emails gelöscht! das brauche ich nicht nochmal!

gruß alex
Bitte warten ..
Mitglied: 16568
01.01.2006 um 20:23 Uhr
Scheint ja doch nicht so eilig zu sein, sonst wäre die Antwort früher gekommen B-)

Zur Not kannst Du alle Dienste anhalten, und dann das Archiv-Verzeichnis wegsichern.



Lonesome Walker
Bitte warten ..
Mitglied: mrat
01.01.2006 um 20:33 Uhr
eilig schon, nur mir ist gerade noch ne platte aus dem raid verband abgeschmiert, und da mußte ich mich jetzt erst mal drum kümmern!

kopiere zur zeit, das komplette archiv von dem alten server auf den neuen! dann werde ich die dienste wieder starten, und schauen was passiert!

noch irgendeine idee???

oder anmerkungen???

gruß alex
Bitte warten ..
Mitglied: mrat
01.01.2006 um 21:12 Uhr
hi @all!

also stand der dinge!

das kopieren war erfolgreich! ich habe die dienste auf dem neuen server gestartet! und siehe da alle emails sind da!

das einzige problem was es noch gibt, ich komm nicht an die mails per webbrowser! rufe ich die server seite auf (http:\\%serverip%) bekomme ich die index seite angezeit! dies ist ja auch richtig! versuche ich aber http:\\%serverip%\%benutzernamen% bekomme ich eine leere seite angezeit! woran kann das liegen????

gruß alex
Bitte warten ..
Mitglied: 16568
01.01.2006 um 21:42 Uhr
Vielleicht noch keinem User Web-Access eingerichtet?


LSW
Bitte warten ..
Mitglied: mrat
01.01.2006 um 21:48 Uhr
doch, alles schon eingerichtet!

sonst noch ideen??
Bitte warten ..
Mitglied: mrat
09.01.2006 um 13:58 Uhr
es lang an dem neuen update auf v8+! nach dem einspielen des servicepacks für v8 + funktioniert nun alles!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
gelöst Onedrive-Daten kopieren ohne neu zu synchronisieren? (5)

Frage von 1410640014 zum Thema Windows 10 ...

E-Mail
gelöst Tobit David fx: emails mit base64 Kodierung darstellen (1)

Frage von MichiBLNN zum Thema E-Mail ...

Server-Hardware
gelöst Tobit David V10 unter Windows Server 2012 R2 - Welchen ISDN Controller? (3)

Frage von Juckie zum Thema Server-Hardware ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...