Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit E-Mail Versand geht nicht mehr

Frage Internet E-Mail

Mitglied: snowball

snowball (Level 1) - Jetzt verbinden

20.10.2005, aktualisiert 27.02.2007, 22287 Aufrufe, 5 Kommentare

Unbekannter Empfänger

Hallo.

Wir arbeiten erst seit einigen Tagen mit Tobit David V8.

Ich konnte auch alles soweit einrichten. Gestern klappte auch der E-Mail Versand Intern / Extern einwandfrei. Seit heute kann ich aber leider keine Mails mehr über die gesamten Konten verschicken. Es kommt immer wieder die Meldung "Empfänger unbekannt".

Ich habe den Abruf über die Benutzer eingerichtet. Jeder nutzt seinen eigenen Postausgang.

Was sit falsch gelaufen?

(00000632) Secure Listener Active
(1) Send Mail from n.hagelstein@komm-medi.de to nils.cop@gmx.net
RESOLVE A mailout.komm-medi.de
(1) Connecting to server 217.115.142.80
(1) Connection established (660)
(1) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:03:05 +0200
(1) EHLO 192.168.191.101
(1) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(1) 250-SIZE 26214400
(1) 250-PIPELINING
(1) 250-AUTH LOGIN PLAIN
(1) 250-STARTTLS
(1) 250 HELP
(1) MAIL FROM: <n.hagelstein@komm-medi.de>
(1) 250 OK
(1) RCPT TO: <nils.cop@gmx.net>
(1) 550 relay not permitted
(1) SMTP Server: Wrong Receiver Name! (nils.cop@gmx.net)
(1) RSET
(1) 250 Reset OK
(1) QUIT
(1) 221 fry.webpack.hosteurope.de closing connection
(1) Mail Transmission aborted

(1) Send Mail from n.hagelstein@komm-medi.de to nihag@lycos.de
RESOLVE A mailout.komm-medi.de
(1) Connecting to server 217.115.142.80
(1) Connection established (640)
(1) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:03:33 +0200
(1) EHLO 192.168.191.101
(1) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(1) 250-SIZE 26214400
(1) 250-PIPELINING
(1) 250-AUTH LOGIN PLAIN
(1) 250-STARTTLS
(1) 250 HELP
(1) MAIL FROM: <n.hagelstein@komm-medi.de>
(1) 250 OK
(1) RCPT TO: <nihag@lycos.de>
(1) 550 relay not permitted
(1) SMTP Server: Wrong Receiver Name! (nihag@lycos.de)
(1) RSET
(1) 250 Reset OK
(1) QUIT
(1) 221 fry.webpack.hosteurope.de closing connection
(1) Mail Transmission aborted

(1) Send Mail from n.hagelstein@komm-medi.de to nils.cop@gmx.net
RESOLVE A mailout.komm-medi.de
(1) Connecting to server 217.115.142.80
(1) Connection established (680)
(1) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:05:46 +0200
(1) EHLO 192.168.191.101
(2) Send Mail from n.hagelstein@komm-medi.de to nihag@lycos.de
RESOLVE A mailout.komm-medi.de
(1) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(1) 250-SIZE 26214400
(1) 250-PIPELINING
(1) 250-AUTH LOGIN PLAIN
(1) 250-STARTTLS
(1) 250 HELP
(1) MAIL FROM: <n.hagelstein@komm-medi.de>
(2) Connecting to server 217.115.142.80
(1) 250 OK
(1) RCPT TO: <nils.cop@gmx.net>
(2) Connection established (704)
(1) 550 relay not permitted
(1) SMTP Server: Wrong Receiver Name! (nils.cop@gmx.net)
(1) RSET
(2) 220 fry.webpack.hosteurope.de ESMTP Exim 4.51 Thu, 20 Oct 2005 20:05:46 +0200
(2) EHLO 192.168.191.101
(1) 250 Reset OK
(1) QUIT
(2) 250-fry.webpack.hosteurope.de Hello p548183d7.dip0.t-ipconnect.de [84.129.131.215]
(2) 250-SIZE 26214400
(2) 250-PIPELINING
(2) 250-AUTH LOGIN PLAIN
(2) 250-STARTTLS
(2) 250 HELP
(2) MAIL FROM: <n.hagelstein@komm-medi.de>
(1) 221 fry.webpack.hosteurope.de closing connection
(1) Mail Transmission aborted

(2) 250 OK
(2) RCPT TO: <nihag@lycos.de>
(2) 550 relay not permitted
(2) SMTP Server: Wrong Receiver Name! (nihag@lycos.de)
(2) RSET
(2) 250 Reset OK
(2) QUIT
(2) 221 fry.webpack.hosteurope.de closing connection
(2) Mail Transmission aborted

Danke i V
Mitglied: Fasse
20.10.2005 um 20:41 Uhr
Hallo Snowball,

In diesem Fall würde ich auf die Anmeldung beim Provider tippen, d.h.
benötigt der Postausgangsserver eine Authentifizierung usw. !!

probiers doch einfach mit Outlook oder ähnlichem aus und übernimm dann die Einstellungen, und probiers erneut

mfg

Fasse
Bitte warten ..
Mitglied: sebastianheld
20.10.2005 um 22:39 Uhr
Hallo
wie versendet ihr denn die Mails? Hatte so ein Problem auch schonmal von heute auf morgen - danke Gedächtnis - weiß aber nicht mehr was ich beim David 6.6 damals gemacht hab.
Aber mal ne Idee - die Meldung "(2) 550 relay not permitted" sieht mir danach aus, dass der David Server irgendwie als Relay Server genutzt wird, was aber vermutlich in deiner Konfig vom Tobit untersagt bzw deaktiviert ist.
Daher wäre es interessant wie die Mails versendet werden.
Nebenbei vermiss ich was in der Richtung:
(1) EHLO x.x.x.x
(1) 250-{mp018} GMX Mailservices
(1) 250-8BITMIME
(1) 250-ENHANCEDSTATUSCODES
(1) 250-AUTH=LOGIN CRAM-MD5 PLAIN
(1) 250-AUTH CRAM-MD5 LOGIN PLAIN
(1) 250 STARTTLS
(1) AUTH LOGIN
(1) 334 ...
(1) ...
(1) 334 ...
(1) ...
(1) 235 2.7.0 {mp018} Go ahead
(1) Authentication successful

Benötigst du keine Authentifizierung???

Gruß
Sebastian Held
Bitte warten ..
Mitglied: snowball
21.10.2005 um 00:42 Uhr
Ich habe jetzt im Tobit einen anderen Anbieter (GMX) eingetragen. Hier klappt alles einwandfrei. Mhh. Also ist es warscheinlich ein Login Problem. Ich habe aber einiges getestet ohne Erfolg. Warum ging es gestern ohne Probleme? Ich werde morgen meine Einstellungen durchgeben.


Danke schon mal für die Mails.
Bitte warten ..
Mitglied: 31458
19.06.2006 um 16:40 Uhr
ich habe das selbe problem er will einfach nicht an die Web.de Adressen verschicken alle anderen funzen ich versteh das nicht mail relay ist aktiv und auch eingetragen
Bitte warten ..
Mitglied: skaiwalker
27.02.2007 um 19:50 Uhr
versucht mal denSMTP port 25 umzustellen auf den 587 hat bei mir geholfen
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Exchange Server
Exchange 2016 - E-Mail Versand

Frage von hugooo zum Thema Exchange Server ...

E-Mail
Autokonfiguration für E-Mail Clients (3)

Frage von Netscape zum Thema E-Mail ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(5)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (25)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

Hardware
16-20 Port POE Switch mit VLAN (19)

Frage von thomasreischer zum Thema Hardware ...

Windows Server
Exchange HyperV Prozessorlast (18)

Frage von theoberlin zum Thema Windows Server ...