Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Tobit legt Archive doppelt an

Frage Internet E-Business

Mitglied: derausgroenloh

derausgroenloh (Level 1) - Jetzt verbinden

31.03.2009, aktualisiert 16:11 Uhr, 5886 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit unserem Tobitsystem.

Ein Benutzer legt immer mal wieder ein neues Archiv an.

Kann mir jemand sagen warum?
Mitglied: Seelbreaker
31.03.2009 um 16:22 Uhr
Hallo,
Weil er ein neues Archiv haben will? Oder fehlt eventuell die Information, dass bei jedem Start vom Tobit ein Archiv unter dem User angelegt wird?

Tobit nutzt auf jeden Fall die Rechtevergabe vom Filesystem, um ihm sozusagen das "Neue Ordner anlegen" wegnehmen zu können musst du ihm im Filesystem auf dem entsprechend übergeordneten Ordner die Rechte entziehen. Sodass er nur Leserechte hat.

MFG
Seelbreaker
Bitte warten ..
Mitglied: maretz
31.03.2009 um 20:49 Uhr
Da fehlt einiges an Informationen... Legt Tobit den User unter "Archive" immer wiederholt an?

Sind die Daten/Mails dann wirklich mehrfach vorhanden - oder sind die Archiv-Ordner immer Identisch.

Macht der User das ggf. sogar selbst (ja, einige Spezialisten bekommen es hin ihr Archiv in einen anderen Ordner zu verschieben... - und dann findet Tobit das u.U. gar nich komisch...)
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

Internet
EU-Kommission legt Entwurf für neue Datenschutzrichtlinie vor

Link von runasservice zum Thema Internet ...

Windows 10
gelöst Laufwerke im Windows 10 -Explorer doppelt (9)

Frage von mayho33 zum Thema Windows 10 ...

E-Mail
Tobit 1und1 holt keine E-Mails (8)

Frage von Huibuh2010 zum Thema E-Mail ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...