Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Trust zwischen zwei Domains geht nicht mehr richtig

Frage Microsoft Windows Userverwaltung

Mitglied: Monacokarl

Monacokarl (Level 1) - Jetzt verbinden

11.07.2008, aktualisiert 14.07.2008, 5217 Aufrufe, 2 Kommentare

kann plötzlich keine user der anderen Domain nicht mehr sehen....

Hallo
Ausgangsituation wie folgt:
wir haben 2 Domains in verschiedenen Ländern,
bisher konnte ich die use mit im Aktive Direktory sehen und zB zu Gruppen usw hinzufügen (suche: DE\usernam oder EN\username)
seit gestern geht das nicht mehr... die Trust bestehen noch in der gleichen art und weise....
keine ahnung was schief gelaufen ist und habe auch definitiv nichts verändert.... kann mich aber noch zb. mit meinem Username in der EN Domain anmelden...
Falls jemand einen Tipp hat wär ich sehr dankbar.

Gruß Monaco
Mitglied: 60730
11.07.2008 um 17:05 Uhr
Servus Lottoking Franz

Die Uhrzeiten der beiden Haupt DCs der jeweiligen Trustpartner stimmen?
DNS Dienst ist auf allen DCS noch aktiv ?
In Administrative Tools \ Domains & Trusts hast du du schon nachgesehen, ob der Trust noch besteht?

(rechtsklick auf deine Domain - properties - Reiter Trusts - "fremde" Domain anklicken und - Properties - Validate)

Eventvwr hat Fehler-Warnungen?
Bitte warten ..
Mitglied: Monacokarl
14.07.2008 um 17:59 Uhr
danke für die tipps, habe for meinem post das alles natürlich kontrolliert-
aber es war laut logs, mmc domains&trusts, usw. alles in ordnung...
habe jetzt trusts aufgelöst und neu angelegt...
jetzt klappts wieder ! XD
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Exchange Trust zwischen Domains - Lösungsvorschläge gesucht (2)

Frage von ozricXX zum Thema Exchange Server ...

Windows Server
Wie erstellt man ein servergespeichtertes Profil richtig? (3)

Frage von theboss24hd zum Thema Windows Server ...

Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (26)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Batch & Shell
gelöst Xcopy leeren Folder1 nach Folder2 geht nicht (9)

Frage von Yauhun zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...