Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

User kann mit Exchange 2003 keine Mails versenden, aber Mails empfangen

Frage Microsoft Exchange Server

Mitglied: frlfrl

frlfrl (Level 1) - Jetzt verbinden

14.04.2010 um 15:03 Uhr, 7168 Aufrufe, 12 Kommentare

Ich bin mit meinem Latein am Ende...

Hallo,

wir betreiben einen Exchange Server 2003 mit dem Betriebssystem Server 2003. 30 User sind angelegt und alle können Mails wegschicken und auch empfangen.
Eigentlich läuft alles wie geschmiert, aber nun....
Ich habe einen neuen User angelegt und auf seinem Rechner Outlook2003 für ExchangeServer konfiguriert.
Bei ersten Mal öffnen wird Outlook mit dem ExchangeServer verbunden und die Daten werden abgeglichen. Alles wie bei den anderen Usern.(ohne irgendeine Fehlermeldung)
Nun kommt der Knackpunkt. Der neue User kann Mail verschicken (kommen auch an), aber er kann keine Mails empfangen. Die an den User geschickten Mails landen im Nirwana.

Hat jemand eine Idee was das sein kann, bzw. wie ich den Fehler aufspüren kann?

Ein total fertiger Exchange-Admin
Mitglied: docsam
14.04.2010 um 15:06 Uhr
Im Nirvana? Gibt es irgend eine Mail an den Absender zurück?
Was sagen denn die Logfiles?
Bitte warten ..
Mitglied: frlfrl
14.04.2010 um 15:21 Uhr
Hallo,
vielen Dank für den schnellen Hilfsversuch..

Es wird beim Absender keine Fehlermeldung ausgelöst. Im Gegenteil; die Mail erscheint schön artig im "gesendete Objekte" Ordner.
Sieht alles eigentlich sehr normal aus. Die Mail erscheint halt nicht im Posteingang des neuen Users.

Welche Logfiles meinst Du?

Vielen Dank schon einmal

frlfrl
Bitte warten ..
Mitglied: docsam
14.04.2010 um 16:23 Uhr
zum einen kannst Du im Exchange System-Manager schauen.
Ich hab hier nur nen 2000er und nen 2007er Exchange (glaube aber bei 2003 ist das gleich) : unter Extras nachrichtenstatus abfragen.
Bitte warten ..
Mitglied: frlfrl
14.04.2010 um 16:35 Uhr
das ist die Nachricht die ich dem Logfile entziehen kann:
Die Verfolgungsdatenbank auf dem Server steht nicht zur Verfügung, oder die Nachricht hat die Exchange-Server Umgebung schon verlassen. Einrichtung Michrosoft Exchange Verwaltungs ID: c1032751

Hilft Dir das vielleicht weiter?
Bitte warten ..
Mitglied: docsam
14.04.2010 um 16:39 Uhr
ja
das Nachrichtentracking sollte aktiviert sein

http://www.searchnetworking.de/themenbereiche/infrastruktur/server-desk ...
Bitte warten ..
Mitglied: frlfrl
15.04.2010 um 09:54 Uhr
Danke, werde ich aktivieren und mich melden.
Bitte warten ..
Mitglied: frlfrl
15.04.2010 um 10:10 Uhr
Die Infos habe ich von der Nachrichtenverfolgung bekommen.

-SMTP-Informationsspeichertreiber: Nachricht von Informationsspeichertreiber übermittelt
-SMTP: Nachricht an erweiterten Warteschlangenmechanismus übermittelt
-SMTP: Nachrichtübermittlung an erweiterten Warteschlangenmechanismus begonnen
-SMTP: Nachricht an Kategorisierungsmodul begonnen
Bitte warten ..
Mitglied: frlfrl
19.04.2010 um 11:54 Uhr
Hat noch jemand eine Idee, woran das liegen könnte?
Bitte warten ..
Mitglied: chiocciola
03.05.2010 um 14:56 Uhr
Hallo!

Ich habe seit heute exakt dasselbe Problem wir du.
Hast du mittlerweile die Problemursache und eine Lösung gefunden ?

Viele Grüße
Christiane
Bitte warten ..
Mitglied: frlfrl
03.05.2010 um 15:02 Uhr
Hallo Christiane,

ich weiß nicht genau woran es lag. Selbst wenn ich denn User gelöscht und mit dem gleichen Kürzel neu angelegt habe, funktionierte Outlook nicht richtig. Erst als ich den User mit einem neuen Kürzel angelegt habe, lief alles wieder normal. Seltsam und ich habe keine Erklärung dafür.

Ich hoffe, dass hilft Dir ein bisschen weiter....

Viel Glück
Bitte warten ..
Mitglied: chiocciola
03.05.2010 um 15:15 Uhr
Hallo!
Vielen Dank für deine Antwort.
Ich hatte das auch schon probiert. Leider besteht das Problem auch dann weiter, wenn ich ganz neue Accounts einrichte.
Viele Grüße
Christiane
Bitte warten ..
Mitglied: frlfrl
14.07.2010 um 12:08 Uhr
Hallo,

ich habe das gleiche Problem. Hast Du schon das Problem bei Dir lösen können?
Wenn ja, was hast Du gemacht?

Vielen, vielen Dank

Frank
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Mails versenden (Exchange 2013) ohne das User mit vollzugriff diese sehen können
Frage von ArtjeroOutlook & Mail6 Kommentare

Hallo, kennt jemand eine möglichkeit Mails Outlook 2013/Exchange 2013 zu versenden/empfangen ohne das andere User die Vollzugriff auf das ...

Exchange Server
Windows Exchange Server mit fester IP dazu bringen E-Mails zu empfangen und zu versenden
Frage von Murmeltier28Exchange Server11 Kommentare

Hi, ich habe einen Windows Server 2008R2 SP1 mit Exchange 2007 SP3 (Alles Legal ich bin Student und habe ...

Exchange Server
Exchange - optimale Mailkonfiguration zum Empfangen und Versenden gesucht
Frage von staybbExchange Server4 Kommentare

Hallo, ich habe eine recht allgemeine Frage zu der Konfiguration eines Exchange-Servers, der Mails Empfangen und Versenden soll. Wie ...

Exchange Server
Exchange 2016 CU4 kann keine Mails von Google Mail empfangen
Frage von diemilzExchange Server1 Kommentar

Hallo zusammen, ich stehe vor einem Rätsel. Unser Exchange-Server kann teilweise keine Mails von Google empfangen. Entweder werden die ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 1 TagApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 2 TagenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
gelöst Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...