Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veeam Backup erkennt Tape-Loader nicht

Frage Sicherheit Backup

Mitglied: manuel1985

manuel1985 (Level 2) - Jetzt verbinden

03.07.2014 um 14:39 Uhr, 4081 Aufrufe, 3 Kommentare

Hey Leute,

ich habe bei einem Kunden gerade Veeam Backup & Replication in Version 7 mit Update 4 installiert.
Vorher war Symantec Backup Exec 2010 dort im Einsatz, gepaart mit Veeam Backup & Replication 5, welche nun beide nicht mehr im Betrieb sind.
Wir sichern hier D2D2T, sprich ein Backup auf HDD und eine Kopie dessen auf LTO5-Bänder.

Problem: Veeam erkennt das Laufwerk, eine IBM Ultrium 5 HH 3580, jedoch nicht die Library, eine IBM TS 3100.
Wenn ich eine Kataligisierung, bzw. Inventarisierung durchführe, dauert es je ca. 15 Minuten und ich sehe hinterher genauso viel wie vorher. Auch sehe ich in der Weboberfläche des Laufwerks keine Inventarisierungsaktivität, sprich, es werden keine Bänder eingelesen.
Treiber sind die aktuellsten von der IBM-Webseite, im Gerätemanager ist alles OK.
Der Veeam-Support weiß leider auch nicht wirklich weiter.

Hat jemand von euch vllt. eine Idee, wo das Problem liegen könnte?


Gruß Manuel
Mitglied: Gersen
03.07.2014 um 15:02 Uhr
Hallo,
sind die Tape-Treiber installiert und aktuell?

Gruß,
Gersen
Bitte warten ..
Mitglied: manuel1985
03.07.2014 um 15:07 Uhr
Hi,

ja sind sie.

Gruß Manuel
Bitte warten ..
Mitglied: manuel1985
07.07.2014 um 10:14 Uhr
Habe den Fall nun seit drei Tagen beim Veeam Support und man spielt die Hinhalte-Taktik.
Spricht nicht gerade für diesen Anbieter... Drei Bearbeiter waren nun an dem Fall, alle drei haben immer das gleiche gemacht:
Umgebung geprüft, Treiber neu installiert, Inventarisierung & Katalogisierung gestartet. Man hat diverse Logfiles gezogen und geprüft und gemeint, man müsse das nun eingehend prüfen.
Bitte warten ..
Ähnliche Inhalte
Backup
Backupplanung mit VEEAM und FC Tape Library
Beitrag von 12 Kommentare

Frage von Leo-le zum Thema Backup

Backup
Veeam Backup
Beitrag von 4 Kommentare

Frage von Morslupatus zum Thema Backup

Backup
Veeam-Fehler bei Bandwechsel: Timed out waiting for tape
Beitrag von 4 Kommentare

Tipp von goRaini zum Thema Backup

Vmware
Veeam für VM Ware Backup Fehler
Beitrag von 3 Kommentare

Frage von JoergN1968 zum Thema Vmware

Neue Wissensbeiträge
MikroTik RouterOS

Mikrotik - Lets Encrypt Zertifikate mit MetaROUTER Instanz auf dem Router erzeugen

Beitrag von 4 Kommentare

Anleitung von colinardo zum Thema MikroTik RouterOS

Sicherheit

Sicherheitslücke in HP-Druckern - Firmware-Updates stehen bereit

Beitrag von

Information von BassFishFox zum Thema Sicherheit

Administrator.de Feedback

Entwicklertagebuch: Die Startseite wurde überarbeitet

Beitrag von 5 Kommentare

Information von admtech zum Thema Administrator.de Feedback

Vmware

VMware Desktopprodukte sind verwundbar

Beitrag von

Information von Penny.Cilin zum Thema Vmware

Heiß diskutierte Inhalte
Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail
Beitrag von 24 Kommentare

Frage von ahstax zum Thema Visual Studio

Windows Server
RDP macht Server schneller???
Beitrag von 16 Kommentare

Frage von JaniDJ zum Thema Windows Server

Windows Netzwerk
Netzwerk Neustrukturierung
Beitrag von 16 Kommentare

Frage von IT-Dreamer zum Thema Windows Netzwerk

Windows 10
Windows 10 dunkler Bildschirm nach Umfallen
Beitrag von 15 Kommentare

Frage von Akcent zum Thema Windows 10