Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung zum Deployment Share

Frage Microsoft Windows Netzwerk

Mitglied: ey-jo

ey-jo (Level 1) - Jetzt verbinden

23.01.2012 um 21:06 Uhr, 3089 Aufrufe, 2 Kommentare

Ich möchte gerne Windows 7 über das Netzwerk installieren.
Ich habe mir ein Wim Image erstellt.
Habe via MDT 2010 isos erstellt und die als Startabbild ins WDS hinzugefügt. Einmal die x86 und die x64 Version.
Mein Fertiges Wim Image habe ich unter Installationsabbilder hinzugefügt.

Beim Booten wird gleich nachdem ich F12 gedrückt habe die x86.iso gebootet.

Wieso passiert das? Ich habe mit nem x64 Client gebootet.

Nachdem die Iso fertig geladen ist.

Muss ich den Pfad zum DeploymentShare angeben.

Ich hab folgende varianten versucht:

\\Servername\DeploymentShare
\\Servername\DeploymentShare$
\\DeploymentShare
\\DeploymentShare$
\\Ipadresse\DeploymentShare
\\IPadresse\DeploymentShare$

nach der Eingabe kommt die Anmeldung an die Domäne

Ich bekomme aber keine Verbindung.

Ich habe mehrere Benutzer ausprobiert.

Ich schätze es ist was mit der Freigabe nicht in ordnung.

DeploymentShare ist für "Jeder" auf Vollzugriff freigeggeben.

Reicht auch nur lesen? Was könnte da falsch sein?

Hoffe Ihr habt da Tipps für mich....
Mitglied: ey-jo
25.01.2012 um 07:48 Uhr
Kann mir da wirklich niemand helfen?
Bitte warten ..
Mitglied: tripplesixer
18.11.2012 um 10:59 Uhr
Ich habe mehr oder weniger das gleiche Problem ...

Wenn ich mit dem ISO boote meldet der Wizard:
Connection OK - Possible Cause: Invalid Credentials.

Zuerst habe ich in die bootstrap.ini meine eigenen Credentials eingetragen.
Domain=xxxxx
Username=xxxxx
Password=xxxxx

Dann kam ich irgendwann drauf das ständig in den Threads die ich gelesen habe irgendwas von P@ssw0rd geblubbert wurde.
In diesem Zusammenhang habe ich mir dann noch einen JoinAccount und einen BuildAccount angelegt ...

Auch leider kein Erfolg.

Generell generiert das MDT ja ein ISO ohne credentials. Müssen dafür dann ein User angelegt werden im AD? Oder langt es wenn man den DeploymentShare$ für jeden freigibt?

Für einen Tip wäre ich dankbar.

Gruß Trip
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Iiyama 55" Touch und Intel NUC keine Verbindung (2)

Frage von tomi93 zum Thema Grafikkarten & Monitore ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
IOS stellt keine Verbindung zu IKEv2 VPN auf pfSense her (12)

Frage von Androxin zum Thema Netzwerkgrundlagen ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst ZIP-Archive nach Dateien durchsuchen und Pfade ausgeben (33)

Frage von evinben zum Thema Batch & Shell ...

Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (30)

Frage von Datsspeed zum Thema Exchange Server ...

Router & Routing
Routingproblem in Homerouter-Kaskade mit Raspi (22)

Frage von Oldschool zum Thema Router & Routing ...

Verschlüsselung & Zertifikate
Mit Veracrypt eine zweite interne (non-system) Festplatte verschlüsseln (10)

Frage von Bernulf zum Thema Verschlüsselung & Zertifikate ...