Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung geht verloren

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 13685

13685 (Level 1)

06.06.2005, aktualisiert 08.06.2005, 5019 Aufrufe, 4 Kommentare

Hallo,

ich habe folgendes Problem: Als Server verwende ich einen SBS2003 SmallBuisiness, als Clients einen XP Prof mit SP2. Alle neuen verfügbaren Updates, sowohl für Server als auch für Clients wurden installiert. Nun zum Problem: Die Clients melden sich morgens am Server an. Man kann den ganzen Tag arbeiten, nach ca. 8 - 8,5 Stunden verliert der Client die Verbindung zum Server, aber nur teilweise, d.h. auf dem Server hinterlegte Programme, Netzlaufwerke, funktionieren tadellos. Remoteverbindung auf den Server ist nicht mehr möglich, geroutete Internetverbindung auf dem Server, Zugriff nicht mehr möglich. Ping auf den Server und auf alle im Netz befindlichen PC's, Router,... funktioniert tadellos. Meldet sich der Client ab (also kein Neustart) und wieder an, funktioniert wieder alles ohne Probleme. Diese Problem tritt aber täglich auf, hat vielleicht jemand eine Idee?
Mitglied: gooogix
07.06.2005 um 00:23 Uhr
Hallo!

Was meinst Du mit Remoteverbindung? Wie stellen die User die her? RDP-Sitzung?

Gruss
Udo
Bitte warten ..
Mitglied: 13685
07.06.2005 um 07:47 Uhr
Hallo,

ja, die Remoteverbindung wird über RDP hergestellt. Aber diese Verbindung stellt nich der User her, sonder versuchte ich vom Clientrechner zum Server als Administrator herzustellen.
Bitte warten ..
Mitglied: EXXON
07.06.2005 um 17:24 Uhr
Hallo,

wird die verbindung von microsoft windows konfiguriert?
wenn ja mal nen w-lan-karten-tool installieren (wird oft mit der w-lan-karte mitgeliefert) und dann mal in den eigenschaften von der w-lan-karte in der registerkarte Drahtlose Netzwerke "Windows zum Konfigurieren der Einstellungen verwenden" das häckchen weg machen und das tool konfigurieren.

hat bei mir auf meinem rechner so funktioniert weil bei mir die verbindung einfach unterbrochen wurde.
Bitte warten ..
Mitglied: 13685
08.06.2005 um 08:55 Uhr
Hallo,

vielleicht hätte ich erwähnen sollen, dass das Netzwerk nicht über WLAN läuft sondern über ganz normale 100M/Bit Ethernet LAN Karten. Sorry, mein Fehler. Trotzdem Danke für den Hinweis. Ich bin über jede Hilfe dankbar, die ich bekommen kann, weil ich selbst nicht mehr weiterweiß.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Tunel geht verloren nach VM Switching (5)

Frage von staybb zum Thema LAN, WAN, Wireless ...

Visual Studio
gelöst C-Sharp MVVM DataContext geht verloren (1)

Frage von mayho33 zum Thema Visual Studio ...

Notebook & Zubehör
gelöst Notebook Verbindung zum Router geht, aber kein Internet (7)

Frage von Headhunter4711 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...