Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

keine verbindung zum internet trotz wlan und lan verbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 60734

60734 (Level 1)

28.09.2008, aktualisiert 30.09.2008, 4541 Aufrufe, 3 Kommentare

hallo,

ich habe einen pc neu aufgesetzt und alle treiber bis jetzt installiert.

Nur komm ich nicht ins internet. Ich habe ihn per lan an den router angeschlossen, bekommt vom router auch ne ip zugewiesen usw.
komme aber mir firefox nicht ins internet.
ich kann den router noch nichtmal anpingen. kommt immer zeitüberschreitung blablabla..
aber die ip adresse die er vom routerbekommen hat und localhost funktioniert.

Dann hab ich einen wlan stick installiert.
der hat 86% empfang und auch eine ip adresse zugewiesen bekommen.
Aber auch wieder das gleiche problem...

hat vlt. jemand ein vorschlag wie man das lösen könnte?

danke schnomal
Mitglied: VW
28.09.2008 um 21:17 Uhr
Moin,

bist du dir sicher, dass es sich um eine DHCP-IP des Routers handelt und weder um eine IP eines anderen DHCP-Servers, noch um eine Zeroconf-IP?

Firewall installiert/aktiviert?
Was sagt ein
ipconfig /all
?

MfG,
VW
Bitte warten ..
Mitglied: aqui
29.09.2008 um 08:10 Uhr
Es wäre sehr hilfreich einmal den o.a. Output zu posten hier um zu sehen ob der Rechner wirklich eine entsprechende IP vom Router bekommen aht oder nur eine APIPA Adresse ala 169.254.x.x. Denn vermutlich hat dein Rechner gerade NICHT eine gültige IP bekommen und du denkst das nur !!
So kann man wieder mal nur raten und in die Kristallkugel sehen, dir aber nicht wirklich weiterhelfen...
Bitte warten ..
Mitglied: 60734
30.09.2008 um 06:50 Uhr
ok. funktioniert jetzt alles.

Ich hab jetzt grad den PC hochgefahren udn auf einmal funktionierts...
ka wieso^^
letztes mal gings net.
Hoffentlich bleibts jetzt auch so


gruss
markus
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...