Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

verbindungsabbruch

Frage Netzwerke

Mitglied: pcneuling01

pcneuling01 (Level 1) - Jetzt verbinden

03.12.2007, aktualisiert 04.12.2007, 2943 Aufrufe, 3 Kommentare

Hallo Forum, da dieses Problem mir seit einigen Tagen Kopfschmerzen bereitet, muss ich die hier los werden. Seit ein paar Tagen komme ich mit meinem Rechner Win98 nicht mehr per Router (Netgear 614) über LAN ins Internet, da die Verbindung nach ca. 10 Minuten abbricht. Jahrelang vorher ging es problemlos, und es passierte auf ein mal. Ich habe den Treiber für den Netzwerkkarte deinstalliert und wieder installiert, hilft nicht. Den Router zurücksetzen, hilft nicht, Dienst und Protokolle unter Systemsteuerung/Netzwerk neu einrichtet, hilft auch nicht. Nach ca. 10 Minuten gibt's keine Verbindung zum Router mehr, kann nur noch neustarten und es geht wieder für 10 Minuten. Virenscanner und firewall habe testweise deinstalliert. Jetzt bin ich am Ende mit meinem Wissen und weiss nicht mehr weiter. Hat jemand ähnlich Erfahrungen gemacht? Wäre dankbar für jeglichen Tipp.
pcneuling01
Mitglied: Supaman
03.12.2007 um 23:04 Uhr
wechsel mal den kanal. vermutlich hat da in der nachbarschaft irgendwer was in betrieb genommen, was dein wlan stört.
Bitte warten ..
Mitglied: TuXHunt3R
03.12.2007 um 23:11 Uhr
@ supaman
Kleine Anmerkung:
Seit ein paar Tagen komme ich mit meinem Rechner Win98 nicht mehr per Router (Netgear 614) über LAN ins Internet

Sorry fürs Polizist-Spielen

@ pcneuling1

Da du per LAN mit dem Router verbunden bist, d.h. per Netzwerkkabel, würde ich dir raten, die WLAN-Funktion bei deinem Router auszuschalten, sofern es denn eine hat und du diese noch nicht deaktiviert hast

Grüsse aus der Schweiz

TuXHunT3R
Bitte warten ..
Mitglied: pcneuling01
04.12.2007 um 21:22 Uhr
danke für die Antworten, allerdings ist der Rechner per Lan-Kabel an den Router angeschlossen, habe testweise den Laptop an den router angeschlossen und die Verbindung blieb aufrecht erhalten.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...