Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsproblem Outllok 2003 und MS Exchange 2003

Frage Microsoft Outlook & Mail

Mitglied: tk69rd

tk69rd (Level 1) - Jetzt verbinden

01.08.2007, aktualisiert 02.08.2007, 7089 Aufrufe, 2 Kommentare

Hi Leute,

habe seit einiger Zeit folgendes Phänomän:

Outlook konnte keine Verbindung zum MS Exchange Server herstellen.
Fehlermeldung 0x80040115

Dieser Fehler triit bei dem automatischen Abruf von Mails auf. Rufe ich die Mails per Hand ab (Senden/Empfangen gedrückt) bekomme ich keine Fehlermeldung.
Gleichzeitig wird in dem Ereignissprotokoll folgende Meldung geschrieben:

ID: 26 Outlook Die Verbindung mit dem Microsoft Exchange Server wurde wiederhergestellt.

Wir benutzen einen Windows 2003 Server SP2 mit MS Exchange 2003 und als Clientbetriebssystem Windows Xp pro Sp2.
Alle Systeme sind vollständig upgedatet.

Gruß Thomas
Mitglied: geTuemII
01.08.2007 um 16:52 Uhr
Läuft Outlook im Cachemode? Sollte es.

Outlook --> Extras --> E-Mail-Konten --> Vorhandenes E-Mail-Konto anzeigen oder bearbeiten --> Weiter --> Microsoft Exhxnage Server --> (anklicken) --> Ändern --> Button Weitere Einstellungen --> Register Erweitert --> Einstellungen für Exchange-Cache-Modus --> Exchange-Cache-Modus verwenden --> Haken rein --> Ok --> Abbrechen

geTuemII
Bitte warten ..
Mitglied: tk69rd
02.08.2007 um 09:18 Uhr
Hi geTuemII

Cache Modus ist aktiviert.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst ESET MailSecurity for MS Exchange Server (1)

Frage von MiSt zum Thema Windows Server ...

Heiß diskutierte Inhalte
Hardware
Laptop ins Salzwasser gefallen (18)

Frage von Marcel94 zum Thema Hardware ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (13)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...