Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme von Opera, Party Poker, ICQ etc.

Frage Internet

Mitglied: Megane

Megane (Level 1) - Jetzt verbinden

13.08.2007, aktualisiert 16:45 Uhr, 6793 Aufrufe, 6 Kommentare

Problembeschreibung:

Hallo,

vor 3 Tagen habe ich mir ein W-Lan Netzwerk eingerichtet. Ich habe folgendes Problem:

Wenn ich mich mit meinem Laptop über den W-Lan Router (Netgear) ins I-Net einwähle kann ich als einzigen Browser den Internet Explorer benutzen. Wenn ich z. B. Opera starte bekomme ich die Fehlermeldung: "Die Verbindung zum Server konnte nicht hergestellt werden. bla bla bla ich soll mich an den System-Administrator wenden"

Mit PartyPoker und ICQ habe ich das ebenfalls das Problem. Ich bekomme keine Verbindung zustande.

Ich hab schon versucht die Windows-Firewall bei beiden PC´s zu deaktivieren --> Problem besteht weiter.

Da ich nicht so fit in PC-Angelegenheiten bin, hoffe ich das mir hier jemand helfen kann.

Vielen Dank schon mal im voraus
Mitglied: pi314
13.08.2007 um 13:03 Uhr
Hi,

mach doch mal Start->Ausführen->cmd

und gib hier auf der Konsole ipconfig /all ein.
Unter Standardgateway sollte die IP-Addy deines Routers sein.


Andere SW-Firewalls (Zonealarm, Commodo, etc.) hast du nicht installiert, oder?

greetz,
pi
Bitte warten ..
Mitglied: Megane
13.08.2007 um 13:29 Uhr
Hi,

danke für die schnelle Antwort.

ich hab ipconfig/all eingegeben.

Unter "Ethernetadapter Drahtlose Netzwerkberbindungen" ist die IP Adresse von meinem Router als Standardgateway aufgeführt.

Nein andere Firewalls sind nicht installiert.

Haste ne idee?
Bitte warten ..
Mitglied: pi314
13.08.2007 um 14:08 Uhr
Hm..

..hast du eigentlich stetige Internetverbindung oder gehst du auf deine Routerkonfigurationsseite und wählst dich jedesmal ein?

Was für Win-Version?
Bitte warten ..
Mitglied: Megane
13.08.2007 um 14:20 Uhr
Also ich hab WIN XP.

Internet ist stetig verfügbar.


Hab gerade ein bisschen im router manager rumgeklickt.
Kann es irgendwas mit Portweiterleitung / Port-Triggering
zu tun haben?
Bitte warten ..
Mitglied: SlainteMhath
13.08.2007 um 16:08 Uhr
Kann es irgendwas mit Portweiterleitung /
Port-Triggering
zu tun haben?

Nein, kann es nicht. Forwarding/Triggering hat was mit eingehenden Verbindungen (wenn Du z.b. selbst einen Server laufen hast) zu tun.

Nach dem der IE ins Internet kommt´, der Rest aber nicht:
Schau doch im IE mal nach, ob ein Proxy eingetragen ist unter

Extras -> Internetoptionen -> Verbindungen -> Lan-Einstellungen

Falls da was unter "Proxy Einstellungen" eingetragen ist, musst Du die Einstellungen in die anderen Programme (ICQ, Opera) übertragen.
Bitte warten ..
Mitglied: Megane
13.08.2007 um 16:45 Uhr
Sry,

in den Proxy Einstellungen ist nichts eingetragen.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Festplatten, SSD, Raid
gelöst 3rd Party SSD für HP DL380 Gen9 (9)

Frage von Ricolah zum Thema Festplatten, SSD, Raid ...

Exchange Server
Exchange 2016 Verbindungsprobleme (14)

Frage von alex456 zum Thema Exchange Server ...

Webbrowser
Web-Browser Opera: VPN für die Massen

Link von Frank zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...