Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme bei SSID OFF

Frage Netzwerke LAN, WAN, Wireless

Mitglied: pressi

pressi (Level 1) - Jetzt verbinden

08.01.2007, aktualisiert 17:29 Uhr, 2605 Aufrufe, 1 Kommentar

Hallo,

ich habe da ein etwas ungewöhnliches Problem beim abschalten der SSID.

Umgebungsaufbau:
Access Point mit SSID Broadcast off, DHCP, WEP (2 Firmwares/aktuellste getestet)
3x Identische Notebooks (gleiche Serie, gleiche Bauteile) (WLAN Karte intern, INTEL - 2 verschiedene Treiber/aktuellster getestet)

eines der drei NBs verbindet einwandfrei nach jedem reboot.
die anderen 2 verbinden nicht, mit glück einmal nach der Neueinrichtung - nach dem booten wieder Verbindungsprobleme. Die konfiguration erfolgt über die Windows Kontrolle.

Alle 3 Rechner besitzen das gleiche Image, NW Konfiguration erfolgt erst nach image.

Schalte ich SSID an, connecten alle 3 Geräte problemlos.

Rechner wurden alle mehrfach neu installiert, verschiedenste Treiber getestet, immer das gleiche Problem.

Danke im vorraus für einen Tip.

Gruß, Pressi
Mitglied: ketchup
08.01.2007 um 17:29 Uhr
Hi!

ähnliches problem kenn ich auch.
allerdings nur bei einem notebook - gleicher USB-WLAN-Stick auf anderem notebook (andere firma) no problem..
wenn ich die verschlüsselung testweise ganz ausschalte funktionierte es bei mir damals besser.
im moment verwende ich bei dem notebook kein WLAN.

lösung hab ich allerdings auch keine für dich parat.

jürgen
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
LAN, WAN, Wireless
Access Point (VLAN, Multi-SSID) legt Netzwerk lahm (8)

Frage von humbeldi zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
gelöst WLAN AP mit multiple SSID nur ein Trägernetz? (9)

Frage von Kolnak zum Thema LAN, WAN, Wireless ...

Backup
gelöst Verstädnissfrage Veeam On-Host und Off-Host Backup (6)

Frage von Philipp711 zum Thema Backup ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...