Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Veritas 10d Bandwechsler Installationsproblem (Laufwerkkonfiguration - Unbekanntes Laufwerk)

Frage Sicherheit Backup

Mitglied: flame4ever

flame4ever (Level 1) - Jetzt verbinden

13.11.2008, aktualisiert 14.11.2008, 5795 Aufrufe, 3 Kommentare

Hallo an alle,
Ich habe folgendes Problem:

Wir sichern in meiner Firma schon seit mehreren Jahren mit Veritas auf ein FSC Bandwechsler.
Der Bandwechsler hat aber vermehrt Probleme beim sichern gehabt, deshalb haben wir ihn ausgetauscht.
Nun hab ich den neuen Bandwechsler (Fujitsu Siemens 9084-110 MTC Changer) bekommen.
Alten Wechsler ab neuen dran Veritastreiber Installiert, bis dahin alles ok aber wenn ein Auftrag gestartet wird kommt nun immer die Meldung "Es stehen keine nicht aktiven Geräte zur Verfügung" und der Auftrag wird somit nicht ausgeführt.
Seltsam ist auch, wenn ich auf Extras -> Assistenten -> Assistenten für Gerätekonfiguration gehe zeigt er mir bei der Laufwerkskonfiguration unter den Wechsler "Unbekanntes Laufwerk" an.

Fragen:
Fehlt für das Bandlaufwerk noch ein Treiber? -> Wie kann ich den Installieren?

Hardware:
Fujitsu Siemens 9084-110 MTC Changer (Wechsler EXABYTE 1 + IBM ULTRIUM-TD1 SCSI)
Wechsler ist über SCSI angeschlossen.

Software:
Windows Server 2000
Veritas Symantec Backup Exec 10d version 10.1 Rev.5629


MfG flame4ever
Mitglied: education
13.11.2008 um 20:31 Uhr
ich denke mal das zusammenspiel: gerät -> veritasversion ist zu alt.

hatte das prob mal mit einen DAT-Streamer, neue version von veritas besorgt und die sicherung lief

laut aussage von symantec dürfte sowas nichts ausmachen, aber die wollen ja auch ihre neue software verkaufen.

install mal die testversion auf dein testsystem und du wirst sehen das es läuft.
Bitte warten ..
Mitglied: Koma1982
14.11.2008 um 12:23 Uhr
Hallo,

das Problem kannst du wie folgt lösen:

Du gehst in den Assistenten für die Gerätekonfig und gehst dann auf Geräte konfigurieren. Backup Exec installiert dann seinen eigenen Treiber für dieses Laufwerk.

Leider ist es so, dass BE die Treiber bei BE des öfteren neu installiert werden müssen wenn die FW des alten und neuen nicht identisch sind.

Sollte das Gerät danach nicht im Loader sondern als einzelnes Gerät auftauchen kannst du es einfach mit der Maus an den Platz ziehen in dem das "unbekannte Laufwerk" steht.
Bitte warten ..
Mitglied: flame4ever
14.11.2008 um 17:03 Uhr
Danke, für die schnellen Antworten, jetzt funktioniert alles.
Hab, wie education gesagt hat, einfach mal SP1+2+3 installiert und jetzt geht alles.

Echt nen spuer Forum!!!

MfG flame4ever
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Citrix Laufwerk ohne Sitzung verwenden? (2)

Frage von dodo-r zum Thema Windows Server ...

Exchange Server
gelöst Exchange, Laufwerk C voll, Mails nachträglich zustellen (13)

Frage von deelite zum Thema Exchange Server ...

SAN, NAS, DAS
NAS Systeme mit integriertem RDX Laufwerk(en) (4)

Link von Dobby zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (20)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...