Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Veritas, Datenbank ist nicht vorhanden! Device

Frage Sicherheit Backup

Mitglied: 17379

17379 (Level 1)

07.08.2006, aktualisiert 15:10 Uhr, 9344 Aufrufe, 5 Kommentare

Der Veritas Backup Exec Device & Media Service Dienst kann nicht gestartet werden!

Hallo zusammen,
ich habe nach längerer suche hier im forum die suche aufgegeben, jetzt mache ich hier einen beitrag über mein problem, dass ich leider nicht beheben kann.

Nach meinen 3 wochen ferien, sitze ich nun wieder am arbeitsplatz und löse die ersten probleme.
Ein veritas problem ist da leider auch dabei.

Der dienst backup exec device & media service DIENST ist beendet und kann nicht gestartet werden weil windows mir folgende Meldung zeigt: (Soviel ich weiss verwende ich die Veritas Backup 9.0 Version, noch nicht 9.1)

Der Dienst "Backup Exec Device & Media Service" wurde mit folgendem Fehler beendet:
Die angegebene Datenbank ist nicht vorhanden.

Kann mir jemand weiterhelfen wie ich den dienst wieder starten kann?

Danke euch und schöne grüsse, marc.
Mitglied: n.o.b.o.d.y
07.08.2006 um 14:11 Uhr
Hallo,

BackupExec setzt ja eine MSSQL-DB für die Verwaltung ein. Läuft diese?
Oder hat nur einer die ODBC-Einstelleungen "verbogen"?

Ralf
Bitte warten ..
Mitglied: Kosimo
07.08.2006 um 14:11 Uhr
Hallo,

nur als Tipp Du solltest nicht nur hier schauen, sondern auch Mal google.de oder sonst wen befragen. Wenn ich Deinen Dienst eingebe bekomme ich zuhauf Meldungen die sich damit befassen Hier mal einer der Links

http://seer.support.veritas.com/docs/267799.htm
Bitte warten ..
Mitglied: 17379
07.08.2006 um 14:55 Uhr
Hi nobody,
wenn du den MSSQL$BKUPEXEC meinst, ja der läuft!
Eigenlich sollte niemand etwas an den Einstellungen verdreht haben! (hoffe ich)
Bitte warten ..
Mitglied: 17379
07.08.2006 um 14:56 Uhr
Hy Jens,
habe es versucht aber komme leider auch nicht weiter weill die datei die fehlen sollten bei mir besteht.
Bitte warten ..
Mitglied: Kosimo
07.08.2006 um 15:10 Uhr
http://support.veritas.com/docs/237408

Der hier vielleicht? ansonsten selber mal durchsuchen bei Symantec, es gibt da noch ein paar Solutions die drauf passen.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2013 Mobile Device keine Verbindung (2)

Frage von Andreas377 zum Thema Exchange Server ...

Windows 10
gelöst Profillaufwerk vorhanden und gleichzeitig nicht vorhanden (4)

Frage von Hanuta zum Thema Windows 10 ...

PHP
Ich brauche die Fernhilfe mit Datenbank (13)

Frage von Wjatscheslaw zum Thema PHP ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (23)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...