Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Verschiedene Internetseiten laden nicht

Frage Internet Webbrowser

Mitglied: Shinlu

Shinlu (Level 1) - Jetzt verbinden

03.08.2008, aktualisiert 20:53 Uhr, 4684 Aufrufe, 10 Kommentare

Guten Morgen!

Iiich habe ein Problem - und zwar:

Die Seiten www.wer-kennt-wen.de und die Googleseiten (www.google.de, www.googlemail.com) laden bei mir und meinem Verlobten seit ca. 4 Tagen gar nicht mehr oder nur teilweise.
Mein Verlobter ist Fachinformatiker, insofern haben wir schon so ziemlich alles versucht was geht.

Wir haben eine 2000er DSL Leitung von Versatel und einen Netgear Router.

Was wir versucht haben:

- Die Seiten über die Eingabeaufforderung anpingen - das ergab eine Zeit zwischen 30 und 43 ms
- neue IP Adressen vom Router geben lassen
- Router neu starten
- Die PCs nach eventuellen Viren durchsucht
- Die Windows Firewall ist aus
- Cache geleert
- Cookies gelöscht
- Ich benutze AntiVir und mein Verlobter F-Secure


Ich hoffe ihr könnt uns irgendwie helfen =)

Liebe Grüße,

Shinlu
Mitglied: chris15
03.08.2008 um 12:07 Uhr
Hallo,

versuch doch mal einen tracert auf die Internetseiten die nicht laden, dann kannst du feststellen ob ein fehler vorliegt und wenn ja wo.

Gruß

Chris
Bitte warten ..
Mitglied: 67369
03.08.2008 um 12:12 Uhr
Überprüfte mal die MTU-Einstellungen in Router und Rechner.
http://www.gschwarz.de/mtu-wert.htm
Bitte warten ..
Mitglied: lighningcrow
03.08.2008 um 12:18 Uhr
Ändere mal die DNS Server.

MFG
LC
Bitte warten ..
Mitglied: 67369
03.08.2008 um 12:52 Uhr
Ändere mal die DNS Server.

Wozu soll das gut sein? Meinst du, Ping benutzt zum Auflösen der Adressen hellseherische Fähigkeiten?

Die Seiten über die Eingabeaufforderung anpingen - das ergab eine Zeit zwischen 30 und 43 ms
Bitte warten ..
Mitglied: lighningcrow
03.08.2008 um 13:08 Uhr
>Wozu soll das gut sein? Meinst du, Ping benutzt zum Auflösen der Adressen hellseherische Fähigkeiten?

Nö, aber ich habe schon selbst das problem gehabt das der Ping aufgelöst wurde, aber der Siteaufbau nicht stattfand. Nach dem ändern der DNS Server hatte sich das Problem erledigt.

(Lag übrigens daran das ich die DNS Server eines Bekannten genutzt habe der diese aber nur noch für den Internen Zugriff abgeändert hat.)
Bitte warten ..
Mitglied: csw
03.08.2008 um 13:55 Uhr
Solche Phänomene liegen meiner Erfahrung nach an fragmentierten IP-Paketen, Folge eines falschen MTU-Wertes. Gemäß IEEE 802.3 ist 1492 für DSL korrekt, wobe es aber durchaus Anbieter gibt, für die andere Werte optimal sind.

Wie BauerHick bereits richtig erwähnte, im Router und am PC die MTU Einstellungen überprüfen.

Greetz und schönes (trockenes Wochenende)

CSW
Bitte warten ..
Mitglied: lighningcrow
03.08.2008 um 15:31 Uhr
Dann halt mal per ping -f -l 1492 austesten welcher MTU der beste ist wobei halt der MTU wert nach und nach abgeändert wird. (Meiner steht z.Zt. bei 1444)

MFG
LC
Bitte warten ..
Mitglied: aqui
03.08.2008 um 17:50 Uhr
Der Verlobte ist Fachinformatiker !!! Da hat er mit Sicherheit schon die MTU Einstellung getestet, denn er ist ja vom Fach !!

Vielleicht behebt nur mal das Updaten des Routers auf die neueste und aktuellste Firmware von der Herstellerseite das Problem !

Als Fachinformatiker hat er das sicher aber auch schon gemacht obwohl es genau wie der MTU Check auf der Liste der Taten oben fehlt ... ?!
Bitte warten ..
Mitglied: Shinlu
03.08.2008 um 19:15 Uhr
=) deswegen hab ich extra dazu geschrieben was wir schon getestet haben und MTU steht da nicht dabei - mein Freund kannte MTU gar nicht....
Liegt vielleicht daran, dass er noch in der Ausbildung ist...

Ich werde meinen Netzwerktechnik Lehrer fragen ob er uns was über MTU erzählen kann =)

Ich danke euch, denn das mit der MTU hat auf jeden fall geholfen! =)

Ihr seid spitze!!!!
Bitte warten ..
Mitglied: 67369
03.08.2008 um 20:53 Uhr
Fein. Würdest du dann bitte noch das Thema als "gelöst" markieren?
Bitte warten ..
Ähnliche Inhalte
Windows Server
Terminalserver 2012 - Problem beim laden von Internetseiten (2)

Frage von Speedy18A4 zum Thema Windows Server ...

Windows 10
gelöst Verschiedene GPO laden, oder Resetten am lokalen Computer (6)

Frage von garack zum Thema Windows 10 ...

Batch & Shell
gelöst Problem Auslesen einer Internetseite mit Powershell (11)

Frage von c20082005 zum Thema Batch & Shell ...

Multimedia
EBook Reader für Internetseiten (3)

Frage von cgicloud zum Thema Multimedia ...

Neue Wissensbeiträge
Linux Netzwerk

Ping und das einstellbare Bytepattern

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(3)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
SAN, NAS, DAS
MSA 2050 RAID Konfig (24)

Frage von Leo-le zum Thema SAN, NAS, DAS ...

Netzwerkmanagement
Windows Server 2008 R2: "netsh reset" nicht verfügbar? (10)

Frage von RickTucker zum Thema Netzwerkmanagement ...

Netzwerkmanagement
Suche eine Software für Cloudverwaltung (6)

Frage von tsunami zum Thema Netzwerkmanagement ...

Google Android
Musik Wiedergabe am PC mit Smartphone über Bluetooth steuern (5)

Frage von justlukas zum Thema Google Android ...