Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Versehentlich IIS-Auto-Login in Datenbank eingestellt. Nun kein Zugriff mehr über Webbrowser.

Frage Internet Server

Mitglied: KashBerlin

KashBerlin (Level 1) - Jetzt verbinden

06.08.2008, aktualisiert 16:58 Uhr, 3029 Aufrufe, 1 Kommentar

hallo, ich bin neu hier und habe ein relativ großes problem.
(;-()

mein partner hat innerhalb unserer Sage CRM Datenbank, die auf unserem Strato
Webserver installiert ist ein Häckchen bei:

"- IIS Auto Login verwenden" gesetzt. Nun kann ich nicht mehr
über den Browser auf die Datenbank zugreifen.

Weder im Büro, noch
über Remote auf dem Server.

3ff049326a300f89b0badb2c9d58938c-login - Klicke auf das Bild, um es zu vergrößern

Kannst Du mir helfen, oder mir empfehlen, was ich tun kann. leider erreiche ich
keinen administrator bei der Vertriebsfirma. Ich muss auf die DB zugreifen,
sonst kann ich nicht arbeiten.

Es wäre toll, wenn ich das hier lösen kann.

Liebe Grüße, Kash.

PS: Im Büro nutze ich Windows XP Pro. Bei Strato nutze ich einen Windows 2003 Server als Mailserver mit Plesk
Mitglied: gnarff
06.08.2008 um 16:58 Uhr
Hallo Kash,

wenn Ihr euch selbst ausgesperrt habt, dann duerfte wohl nur noch der Strato-Kundendienst weiterhelfen.
Al sich mir erlaubt hatte auf euren Server zuzugreifen, gab es nicht mal eine Passwortabfrage, sondern die Meldung:
If you see this page it means:
1. hosting for this domain is not configured
or
2. there's no such domain registered in Plesk

saludos
gnarff
Bitte warten ..
Ähnliche Inhalte
Windows Server
Zugriff auf IIS und Apache Tomcat Anwendung übers Internet (3)

Frage von horstvogel zum Thema Windows Server ...

Windows Server
gelöst IIS Zugriff über Zertifikat oder IP Restriction (3)

Frage von Broderick zum Thema Windows Server ...

Datenbanken
Kein Zugriff auf Inhalte der Tabellen in Datenbank (5)

Frage von Server2503 zum Thema Datenbanken ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...