Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Versenden über SMTP funktioniert nicht mehr!?

Frage Microsoft Exchange Server

Mitglied: 23479

23479 (Level 1)

06.06.2006, aktualisiert 07.06.2006, 5112 Aufrufe, 2 Kommentare

Hi,

ich versende mit meinem Exchange Server über einen anderen Mailserver. Bisher musste ich jedoch nur beim SMTP Protokoll bei erweitert die Smarthost eingeben und ich konnte über diesen Server versenden.

Jetzt wurde von meinem Provider etwas geändert und ich kann nichts mehr über diesen SMTP Server versenden.

Daher habe ich es mit einem anderen SMTP Server benutzt, wenn ich jedoch E-Mails versenden will, kann ich sie nur an die Adresse mit der ich mich beim SMTP Server angemeldet habe versenden.

Ich hoffe es kann mir jemand von euch helfen, es ist dringend!!!

Mfg
Mitglied: Midivirus
07.06.2006 um 13:04 Uhr
Infos:
Exchangeserver 5.5, 2000, 2003?
Betriebssystem?
Provider?

Ohne den Infos wird dir auch keiner Helfen ...



Grüße
Midivirus
Bitte warten ..
Mitglied: 23479
07.06.2006 um 18:47 Uhr
sorry,

Exchange 2003
Win 2k3 SBS
aon (ADSL) -> bsmtp.telekom.at
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Vmware
VMware Workstation Restriction funktioniert nicht!? (8)

Frage von f0rml0s zum Thema Vmware ...

Server
Domainweiterleitung funktioniert nicht (2)

Frage von TestTyp12 zum Thema Server ...

Webbrowser
gelöst Sandboxie mit Firefox funktioniert nicht mehr (2)

Frage von KMP1988 zum Thema Webbrowser ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...