Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Versenden über SMTP funktioniert nicht mehr!?

Frage Microsoft Exchange Server

Mitglied: 23479

23479 (Level 1)

06.06.2006, aktualisiert 07.06.2006, 5116 Aufrufe, 2 Kommentare

Hi,

ich versende mit meinem Exchange Server über einen anderen Mailserver. Bisher musste ich jedoch nur beim SMTP Protokoll bei erweitert die Smarthost eingeben und ich konnte über diesen Server versenden.

Jetzt wurde von meinem Provider etwas geändert und ich kann nichts mehr über diesen SMTP Server versenden.

Daher habe ich es mit einem anderen SMTP Server benutzt, wenn ich jedoch E-Mails versenden will, kann ich sie nur an die Adresse mit der ich mich beim SMTP Server angemeldet habe versenden.

Ich hoffe es kann mir jemand von euch helfen, es ist dringend!!!

Mfg
Mitglied: Midivirus
07.06.2006 um 13:04 Uhr
Infos:
Exchangeserver 5.5, 2000, 2003?
Betriebssystem?
Provider?

Ohne den Infos wird dir auch keiner Helfen ...



Grüße
Midivirus
Bitte warten ..
Mitglied: 23479
07.06.2006 um 18:47 Uhr
sorry,

Exchange 2003
Win 2k3 SBS
aon (ADSL) -> bsmtp.telekom.at
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Firewall
gelöst SMTP Regel Cisco ASA Firewal (10)

Frage von Yannosch zum Thema Firewall ...

Windows Server
Con2Prt funktioniert auf Windows RDS 2012 R2 nicht (1)

Frage von scout71 zum Thema Windows Server ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

KVM

How to: Libvirt Port forwarding

(2)

Anleitung von fundave3 zum Thema KVM ...

Heiß diskutierte Inhalte
Basic
Programmierung von Windows Programmen (9)

Frage von Ghost108 zum Thema Basic ...

C und C++
Fehlendes verständiss von C und C++ (8)

Frage von zelamedia zum Thema C und C ...