Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Videos Farbfehler im Browser

Frage Multimedia

Mitglied: macpayne

macpayne (Level 1) - Jetzt verbinden

17.05.2005, aktualisiert 18.05.2005, 4253 Aufrufe, 1 Kommentar

Hallo Ihr,

ich weis nicht ob das der richtige Ort für diese Frage ist, kann man auch unter Betriebssystem oder Internet stellen, aber hat glaube ich schon am meisten mit Multimedia zu tun.

ich habe seit längerem das Problem das manche Videos die ich über den Browser (Iexplorer 6.0 bzw AvantBrowser) anschaue falsch dargestellt werden. Die Farben sind total falsch, sie sehen so aus wie farben von einem negartiv bild.

Wenn ich z.B auf den Musiklauncher von Yahoo.com gehe und mir ein Video anschauen möchte, kommt erst ein kurzer Werbesport, dieser wird richtig abgespielt, alle Msikvideos danach haben diesen komischen farbfehler. ???

Kennt jemand dieses Problem und weis wie ich es beheben kann?

Den neusten DIVX Codac hab ich auch mal installiert, weil ich dachte das es evtl davon kommt. Hat leider nix gebracht.

Dankr für Eure Hilfe

macpayne
Mitglied: 6391
18.05.2005 um 08:12 Uhr
Hallo!
Versuch es mal mit einem update für den Internet Explorer.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
DNS
gelöst Wie oft fragt ein Browser nach einem DNS-Namen (3)

Frage von PGaston zum Thema DNS ...

Virtualisierung
Projekt: Zugriff auf VM über Browser (11)

Frage von oemer.aydin zum Thema Virtualisierung ...

Administrator.de Feedback
gelöst Bug bei Textanzeige im Tab (Browser) (3)

Frage von Alexander.Schmitt zum Thema Administrator.de Feedback ...

Off Topic
OT: YouTube-Videos (5)

Frage von FA-jka zum Thema Off Topic ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...