Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Videos Farbfehler im Browser

Frage Multimedia

Mitglied: macpayne

macpayne (Level 1) - Jetzt verbinden

17.05.2005, aktualisiert 18.05.2005, 4266 Aufrufe, 1 Kommentar

Hallo Ihr,

ich weis nicht ob das der richtige Ort für diese Frage ist, kann man auch unter Betriebssystem oder Internet stellen, aber hat glaube ich schon am meisten mit Multimedia zu tun.

ich habe seit längerem das Problem das manche Videos die ich über den Browser (Iexplorer 6.0 bzw AvantBrowser) anschaue falsch dargestellt werden. Die Farben sind total falsch, sie sehen so aus wie farben von einem negartiv bild.

Wenn ich z.B auf den Musiklauncher von Yahoo.com gehe und mir ein Video anschauen möchte, kommt erst ein kurzer Werbesport, dieser wird richtig abgespielt, alle Msikvideos danach haben diesen komischen farbfehler. ???

Kennt jemand dieses Problem und weis wie ich es beheben kann?

Den neusten DIVX Codac hab ich auch mal installiert, weil ich dachte das es evtl davon kommt. Hat leider nix gebracht.

Dankr für Eure Hilfe

macpayne
Mitglied: 6391
18.05.2005 um 08:12 Uhr
Hallo!
Versuch es mal mit einem update für den Internet Explorer.
Bitte warten ..
Ähnliche Inhalte
Java
Mit welchem Browser ist noch Java möglich? (10)

Frage von maddoc zum Thema Java ...

Webbrowser
Browser noch immer für Phishing per Unicode-Domain anfällig

Link von sabines zum Thema Webbrowser ...

Windows 7
gelöst Browser funktionieren nicht Ping etc. klappt (7)

Frage von Schegg zum Thema Windows 7 ...

Batch & Shell
Suche bzw. automatische löschung von Videos (3)

Frage von Schnoedl zum Thema Batch & Shell ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...