Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Virtual Machine Manager 2008 R2 Host wird nicht mehr richtig erkannt

Frage Virtualisierung

Mitglied: SamurajKing

SamurajKing (Level 1) - Jetzt verbinden

19.01.2012, aktualisiert 12:35 Uhr, 3688 Aufrufe, 2 Kommentare

Hallo,

ich habe ein Problem mit dem Virtual Machine Manager 2008 R2. Ich habe an einem von den 8 Bladeservern die in einem Cluster sind, den Virtual Machine Agent deinstalliert. Dann habe ich ihn wieder installiert und nun habe ich das Problem, dass dieser Bladeserver nicht mehr richtig angezeigt wird.
de55f0fc534e9570c60bd2b00e36f380 - Klicke auf das Bild, um es zu vergrößern
Ich habe schon versucht den Befehl Remove-VMHost Bladeserver-08 -Force zu benutzen, aber da sagt er dass dies nicht geht weil er Mitglied vom Cluster ist. Das Problem liegt irgendwo wahrscheinlich in Datenbank und ich muss irgendeinen Eintrag neu setzen damit der Bladeserver wieder richtig kommuniziert.

Weiß jemand die Lösung`?

Danke
Mitglied: SlainteMhath
19.01.2012 um 12:26 Uhr
Moin,

ich kann zwar nichts zu Lösung beitragen, aber wenn du schon die Domainnamen anonymisieren willst, dann solltest Du das auch mit allen machen (TItellstei, Detailsanzeige...) und nicht nur in der Liste in der Fenstermittte

lg,
Slainte
Bitte warten ..
Mitglied: SamurajKing
19.01.2012 um 12:37 Uhr
Okay danke für die Information!
Bitte warten ..
Ähnliche Inhalte
Windows Server
RDS 2008 R2 reagiert nicht mehr auf Eingaben bzw. Aktionen (4)

Frage von Skyemugen zum Thema Windows Server ...

Windows Server
Windows Server 2008 R2 - RUNDLL32 - Hohe CPU Auslastung (1)

Frage von CT-Legend zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (10)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...