Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Visio Premium 2010 - Fehler bei der Installation - VisioLR cab

Frage Microsoft Microsoft Office

Mitglied: sgbratwurst

sgbratwurst (Level 1) - Jetzt verbinden

18.05.2011 um 08:45 Uhr, 5353 Aufrufe, 2 Kommentare

Guten Morgen!

Wir sind gerade dabei hier im Netzwerk alle Arbeitsplätze mit Office 2010 auszustatten. Zudem bekommen einige Systeme Visio Premium 2010, welches wir mit einer Volumenlizens betreiben. Alle Rechner sind mit Windows 7 (ohne Servicepack) 64Bit ausgestattet.

Wenn ich nun die Installation von Visio lokal starte bekomme ich nach kurzer Zeit die Meldung:

Visio.de-de\VisioLR.cab kann vom Setup nicht gefunden werden.
Gehen Sie zu einer gültigen Installationsquelle, und klicken Sie dann auf 'OK'.


7a68cd2b340196f7b12c239ed68f991b - Klicke auf das Bild, um es zu vergrößern

Nach dem ich dann hier den richtigen Ordner ausgewählt habe erscheint die Meldung , dass dies kein gültiger Speicherort sei - die Installation wird danach abgebrochen.

Ich habe bereits nach diesem Problem gegoogled und auch ein paar Einträge gefunden, jedoch wurde scheinbar noch keine brauchbare Lösung hierfür gefunden.
Hat einer von Euch auch dieses Problem, oder sogar eine wirksame Lösung?

Grüße
Stefan
Mitglied: goscho
18.05.2011 um 10:28 Uhr
Morgen Stefan,
dein Installationsdatenträger stammt doch bestimmt aus dem Download von den MS-Seiten?
Möglicherweise ist mit diesem etwas nicht korrekt. Lade diesen doch nochmals herunter und teste es dann.

Hast du als VL-Lizenzinhaber nicht die Möglichkeit, bei MS einen Call aufzumachen?
Bitte warten ..
Mitglied: sgbratwurst
18.05.2011 um 10:48 Uhr
Danke für Deine Antwort!

Wir laden unsere Daten von einem firmeninternen ISO-Server. Und da soll es tatsächlich zu einem Fehler beim Download gekommen sein. Ich werde mal probieren eine neue ISO-Datei senden zu lassen.

bin gespannt
Bitte warten ..
Ähnliche Inhalte
Windows 7
gelöst TempVerzeichnis wird mit CAB-Dateien vollgemüllt (7)

Frage von lgraap zum Thema Windows 7 ...

Windows Update
Wsusscn2.cab von lokalem WSUS erstellen? (1)

Frage von Coppelius zum Thema Windows Update ...

Microsoft Office
gelöst Visio 2003 auf aktuellem System (6)

Frage von ratzla zum Thema Microsoft Office ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows 10

Erneutes Starten eines Programmes mit Admin-Rechten

Tipp von Estefania zum Thema Windows 10 ...

Ubuntu

Ubuntu 17.10 steht zum Download bereit

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(3)

Information von thomasreischer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...