Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista 64 Bit Installation - Im RAID

Frage Microsoft Windows Installation

Mitglied: 60999

60999 (Level 1)

05.05.2008, aktualisiert 06.05.2008, 4461 Aufrufe, 2 Kommentare

Hallo Folks, ich weiss das ist kein Vista-Support, doch bei so vielen informatiker lohnt sich ja mal die frage....

Ich bin am versuchen Vista 64Bit zu installieren, doch dies schlägt mit folgender Meldung Fehl.

[i]Es wurde kein Systemvolume gefunden, das den Installationskriterien entspricht.[/i]

Ich habe ein Gigabyte GA-EX38-DS5
http://www.gigabyte.de/Support/Motherboard/Driver_Model.aspx?ProductID= ...;
den Treiber dazu habe ich den 7.5.0.1017 (ganz zu unterst) genommen.

Festplatten habe ich 3 Stück im RAID0 und zwar je 1TB (3x Samsung HD103UJ)

Ist da eine limitierung bei der Festplattengrösse?
Evtl. falscher treiber?

bin um jeden tipp dankbar
Mitglied: angler2001
06.05.2008 um 07:45 Uhr
Hallo,
das Raid 0 hast du sicherlich ja nur aus 2 Platten gemacht. Hast du auch im Raid-Bios die Richtige Konfiguration gewählt ?
Wird denn die Andere einzelne Platte erkannt ? um zu testen ob der Controler mit den Platten zurechtkommt.
Eigentlich kan man bei Vista die Treiber super bei der Installation mitinstallieren. Ich habe bis jetzt weder mit Raid 5 oder 0 irgendwelche Probleme gehabt bei der Vista-Installation. Deshalb nehme ich mal an das es entweder an der Falschen Konfiguration oder Treiber liegt.

Stefan
Bitte warten ..
Mitglied: user217
06.05.2008 um 09:17 Uhr
servus,
du kannst im F6 Menü nur 3 Treiber sehen, aber du kannst mit den Cursor Tasten runterscrollen.
(Hat mich 4 Stunden Nerven gekostet!!!)
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 64 bit mit dauernder Systemreparatur (8)

Frage von Fitzel69 zum Thema Windows 7 ...

Microsoft Office
32 Bit CAD Programm und Excel 64 Bit geht nicht (6)

Frage von GrueneSosseMitSpeck zum Thema Microsoft Office ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...