Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista mit Outlook2007, keine Verbindung per VPN

Frage Microsoft Exchange Server

Mitglied: othuRC

othuRC (Level 1) - Jetzt verbinden

29.06.2009, aktualisiert 11:11 Uhr, 2778 Aufrufe, 2 Kommentare

Hallo,
ich habe mal wieder ein Problem und hoffe auf eure Hilfe:

Wir setzen hier Windows XP mit Office2003 und Office2007 ein und wählen uns von
außen per IPSec über eine gateProtect GPX800 ein. Die Emails verteilt ein Exchange2007 auf aktuellstem Stand.
Klappt auch total problemlos!

Jetzt habe ich aber auf einem Notebook Vista und Office2007 installiert und ich bekomme
keine Verbindung zum Exchange Server mehr... das Problem ist reproduzierbar,

XP mit Office2003 - geht
XP mit Office2007 - geht
Vista mit Office2003 - geht
Vista mit Office2007 - geht nicht

Hier meine autodiscover.xml:
http://img218.imageshack.us/i/autodiscoverxml.jpg/

Die erfolgreiche Verbindung wenn ich in der Domaine bin:
http://img4.imageshack.us/i/autodiscoverintern.jpg/

Ein mir unerklärlicher Zertifikatsfehler wenn ich per VPN eingewählt bin:
http://img200.imageshack.us/i/autodiscoverzertifikat.jpg/

Und die Fehlermeldung beim Verbindungsversuch:
http://img81.imageshack.us/i/autodiscoverextern.jpg/


Kann mir nicht vorstellen, dass ich der einzige mit dem Problem bin, wer weiß Rat?!

Grüße und Danke
Otto
Mitglied: othuRC
06.07.2009 um 15:10 Uhr
*Schieb*

Keiner eine Idee???

Grüße
Otto
Bitte warten ..
Mitglied: othuRC
20.07.2009 um 16:16 Uhr
*schieb*

Ich suche immer noch nach einer Lösung...

Grüße
othuRC
Bitte warten ..
Neuester Wissensbeitrag
Heiß diskutierte Inhalte
Viren und Trojaner
gelöst Wie werde ich den Mist "fanli90" wieder los? (18)

Frage von Taumel zum Thema Viren und Trojaner ...

Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (16)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...