Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista Probleme beim Zugriff von Netzlaufwerken

Frage Microsoft Windows Netzwerk

Mitglied: Neokadesh

Neokadesh (Level 1) - Jetzt verbinden

13.12.2007, aktualisiert 15:16 Uhr, 8505 Aufrufe, 1 Kommentar

Hallo,

ich habe ein großes Problem mit Windows Vista.

Ich habe ein Laptop gekauft der bereits mit Vista ausgestattet wurde.
Es läuft alles super, nur wenn ich versuche auf ein Netzlaufwerk zuzugreifen von unserem Server, dann brauch er viel Zeit um mir die Ordner die sich darin befinden anzuzeigen und zu öffnen.
Auch der Zugriff auf Dateien dauert zu lange und es gibt keine Rückmeldung manchmal für 2-3 min.

Versuche ich aber auf freigegebene Ordner zuzugreifen, läuft es ohne Probleme.
Woren kann das liegen?

Möchte noch erwähnen das sich beide in einer Domäne befinden und man nur mit Passwort zugriff auf die Netzlaufwerke hat.
Mitglied: stoehry
13.12.2007 um 15:16 Uhr
hallo,

hast du vista gesagt das es sich hierbei um ein netzlaufwerk handelt oder gehst du immer so rein...soweit ich weiß tut vista alles zwischenspeichern so dass es schneller gefunden wird deshalb gehen die freigegebenen ordner schneller als die anderen...

versuch mal das netzlaufwerk über den "arbeitsplatz" zu verbinden...am einfachsten wenn du die "alt" Taste drückst dann kommt das alte menü von xp wieder...dort auf extras und die festplatte verbinden...

Martin
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Anonymer Zugriff auf Netzlaufwerk für WSUS Offline (5)

Frage von hannsgmaulwurf zum Thema Windows Netzwerk ...

DNS
gelöst Zugriff auf Netzlaufwerk nur über IP-Adresse möglich (18)

Frage von standard zum Thema DNS ...

Windows Netzwerk
gelöst Auf Netzlaufwerk als Standardbenutzer zugreifen (4)

Frage von mike7050 zum Thema Windows Netzwerk ...

Windows 10
Windows 10 - verlangsamter Zugriff auf Netzlaufwerke (NAS) (4)

Frage von surfer09 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...