Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista Probleme beim Zugriff von Netzlaufwerken

Frage Microsoft Windows Netzwerk

Mitglied: Neokadesh

Neokadesh (Level 1) - Jetzt verbinden

13.12.2007, aktualisiert 15:16 Uhr, 8494 Aufrufe, 1 Kommentar

Hallo,

ich habe ein großes Problem mit Windows Vista.

Ich habe ein Laptop gekauft der bereits mit Vista ausgestattet wurde.
Es läuft alles super, nur wenn ich versuche auf ein Netzlaufwerk zuzugreifen von unserem Server, dann brauch er viel Zeit um mir die Ordner die sich darin befinden anzuzeigen und zu öffnen.
Auch der Zugriff auf Dateien dauert zu lange und es gibt keine Rückmeldung manchmal für 2-3 min.

Versuche ich aber auf freigegebene Ordner zuzugreifen, läuft es ohne Probleme.
Woren kann das liegen?

Möchte noch erwähnen das sich beide in einer Domäne befinden und man nur mit Passwort zugriff auf die Netzlaufwerke hat.
Mitglied: stoehry
13.12.2007 um 15:16 Uhr
hallo,

hast du vista gesagt das es sich hierbei um ein netzlaufwerk handelt oder gehst du immer so rein...soweit ich weiß tut vista alles zwischenspeichern so dass es schneller gefunden wird deshalb gehen die freigegebenen ordner schneller als die anderen...

versuch mal das netzlaufwerk über den "arbeitsplatz" zu verbinden...am einfachsten wenn du die "alt" Taste drückst dann kommt das alte menü von xp wieder...dort auf extras und die festplatte verbinden...

Martin
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Netzwerk
gelöst Probleme mit dem Zugriff auf Netzwerkfreigaben (6)

Frage von AntonAhnungslos zum Thema Windows Netzwerk ...

Windows Server
Probleme beim Zugriff auf SRV2012 RDP und UNC (1)

Frage von d3x1984 zum Thema Windows Server ...

Video & Streaming
gelöst Probleme Web Zugriff IP Kamera (12)

Frage von Vsadm07 zum Thema Video & Streaming ...

Windows Server
Windows Server 2012 R2 Benutzerkonto für Zugriff auf AD Benutzer (1)

Frage von JulianOhm zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...