Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista - Programm über Netzlaufwerk sehr langsam

Frage Microsoft Windows Netzwerk

Mitglied: 39338

39338 (Level 1)

18.04.2007, aktualisiert 30.06.2008, 7027 Aufrufe, 2 Kommentare

Dateien hin- und herschieben funktioniert einwandfrei und schnell.

Hallo,

habe hier ein Vista Ultimate 32Bit Client (hohe performance), ein Gigabit LAN und einen 2003 Server.

Es gibt ein Laufwerksmapping vom Vista auf 2k3 Server wovon eine Warenwirtschaftssoftware (BüroWARE) gestartet wird.
Bei allen XP rechnern funktioniert das einwandfrei.

Das Kopieren von Dateien vom Server oder zum Server vom Vista Client funktioniert alles einwandfrei. Aber das starten des
Programms (BüroWARE) auf dem Vista client ist sehr sehr laaaam. Antivirus habe ich schonmal deinstalliert, bringt nichts.
Alle "nicht Microsoft" Dienste habe ich auch abgeschaltet - auch ohne erfolg.

An der Pervasive SQL 8 Datenbank kann es nicht liegen. Da der Software-Hersteller sagt es läuft auf Vista bei anderen Kunden.

Also muss es irgendwo an meinem Rechner liegen.

Hat jemand eine Idee?

- Windows UAC ist abgeschalten
- Firewall hab ich auch schonmal aus gehabt

Kann es sein das der Vista-LAN-Treiber die Netzwerkkarte falsch konfiguriert? Aber dann wäre ja auch das kopieren langsam.

Grüße, Mo
Mitglied: Iwan
19.04.2007 um 08:42 Uhr
vielleicht liegt es einfach daran, das einen Kopier-Bug gibt:
http://www.winfuture.de/news,31253.html
Bitte warten ..
Mitglied: Pablo77
30.06.2008 um 21:28 Uhr
Hallo iwan
gibt es da zu oben genannten Problem eine Lösung ?
Habe selbes Problem!

Bitte warten ..
Ähnliche Inhalte
Batch & Shell
gelöst Programm wird sehr langsam ausgeführt (19)

Frage von Peter32 zum Thema Batch & Shell ...

Festplatten, SSD, Raid
Samsung 960 EVO 1 TB M.2 SSD zu langsam in Verbindung mit ASUS PRIME Z270-A (7)

Frage von OhnePlanAmWerk zum Thema Festplatten, SSD, Raid ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...