Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Vista - Programm über Netzlaufwerk sehr langsam

Frage Microsoft Windows Netzwerk

Mitglied: 39338

39338 (Level 1)

18.04.2007, aktualisiert 30.06.2008, 7007 Aufrufe, 2 Kommentare

Dateien hin- und herschieben funktioniert einwandfrei und schnell.

Hallo,

habe hier ein Vista Ultimate 32Bit Client (hohe performance), ein Gigabit LAN und einen 2003 Server.

Es gibt ein Laufwerksmapping vom Vista auf 2k3 Server wovon eine Warenwirtschaftssoftware (BüroWARE) gestartet wird.
Bei allen XP rechnern funktioniert das einwandfrei.

Das Kopieren von Dateien vom Server oder zum Server vom Vista Client funktioniert alles einwandfrei. Aber das starten des
Programms (BüroWARE) auf dem Vista client ist sehr sehr laaaam. Antivirus habe ich schonmal deinstalliert, bringt nichts.
Alle "nicht Microsoft" Dienste habe ich auch abgeschaltet - auch ohne erfolg.

An der Pervasive SQL 8 Datenbank kann es nicht liegen. Da der Software-Hersteller sagt es läuft auf Vista bei anderen Kunden.

Also muss es irgendwo an meinem Rechner liegen.

Hat jemand eine Idee?

- Windows UAC ist abgeschalten
- Firewall hab ich auch schonmal aus gehabt

Kann es sein das der Vista-LAN-Treiber die Netzwerkkarte falsch konfiguriert? Aber dann wäre ja auch das kopieren langsam.

Grüße, Mo
Mitglied: Iwan
19.04.2007 um 08:42 Uhr
vielleicht liegt es einfach daran, das einen Kopier-Bug gibt:
http://www.winfuture.de/news,31253.html
Bitte warten ..
Mitglied: Pablo77
30.06.2008 um 21:28 Uhr
Hallo iwan
gibt es da zu oben genannten Problem eine Lösung ?
Habe selbes Problem!

Bitte warten ..
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Batch & Shell
gelöst Programm wird sehr langsam ausgeführt (19)

Frage von Peter32 zum Thema Batch & Shell ...

Java
Programm in Java immer langsam? (29)

Frage von imebro zum Thema Java ...

Windows 10
Surface 4 Pro Netzlaufwerk verbinden (3)

Frage von Yannosch zum Thema Windows 10 ...

Windows Vista
Vista Home Premium nur Basic Key (8)

Frage von Chonta zum Thema Windows Vista ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Microsoft Office
Keine Updates für Office 2016 (12)

Frage von Motte990 zum Thema Microsoft Office ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...