Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Vista - Schwarzer Bildschirm

Frage Microsoft Windows Vista

Mitglied: WissensDojo

WissensDojo (Level 1) - Jetzt verbinden

17.01.2010 um 16:54 Uhr, 4839 Aufrufe, 2 Kommentare

Hallo Liebe Gemeinde,

Ich habe folgendes Problem:

Ich bin gestern zu meiner Freundin gefahren und habe im Rucksack eine normale Mausmit gehabt, da mich Ihr Touchpad am Laptop ziemlich nervt.

Ich habe also die Trust Maus an Ihrem Rechner geschlossen und den Treiber installieren lassen.

Nun hat der Rechner wohl eine Macke abbekommen. Ich mache nix und der Rechner schaltet das Bild ab und gelangt zum Anmeldemenü zurück.

Ich bin gezwungen das Passwort einzugeben, sodass ich wieder auf den Destop schauen kann.

Es ist ebenhalt ziemlich merkwürdig. Ich habe die Maus abgemacht und es ist genau das gleiche. Ich lasse den Rechner laufen ohne etwas zu machen und nach 5 Sekunden schaltet sich kurz das Bild ab und wird zum AnmeldeMenü geführt.

Bei der Energieverwaltung von Vista habe ich geschaut daran liegt es nicht..

Rechner ist ein Medion Laptop, sollte bei dem Problem aber keine Rolle spielen. 64 Bit Vista Home Edition.

Bildschirm schaltet beim Nix tun nach 5 Sek. ab.
Mitglied: DerWoWusste
17.01.2010 um 18:48 Uhr
Hi.
Und das tritt wiederholt auf? Nach einer Anmeldung hast Du gerade mal 5 Sekunden, meldest Dich erneut an und dann schon wieder?
Starte einmal im abgesicherten Modus.
Bitte warten ..
Mitglied: WissensDojo
18.01.2010 um 19:08 Uhr
Hey,

Jaaa das tritt immer wieder auf und ich kann nichts dagegen tun

Ich versuche mal... aber was soll der abgesicherte Modus Bringen?
Bitte warten ..
Ähnliche Inhalte
Windows Server
Hyper-V schwarzer Bildschirm mit blinkendem Cursor (16)

Frage von KevBarz zum Thema Windows Server ...

Windows 10
Schwarzer Bildschirm + Mauszeiger (16)

Frage von Ghost108 zum Thema Windows 10 ...

Windows 7
Windows 7 nach Login grauer Bildschirm (9)

Frage von Akcent zum Thema Windows 7 ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...