Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VISTA und VMware - Internetzugangsproblem nach Installation

Frage Microsoft Windows Vista

Mitglied: Klarabuntu

Klarabuntu (Level 1) - Jetzt verbinden

02.03.2008, aktualisiert 26.03.2008, 3416 Aufrufe, 2 Kommentare

Hi
Ich habe VmWare 6.xx unter Vista auf einem Dell Notebook mit W2K als Gast installiert:
Hauptproblem:
1. Im Vista-Host habe ich nach Installation von Vmware-Player oder VM Workstation 6.0 (oder VMWare-Player) keine Seitendarstellung in den verschiedenen Browsern mehr. Anpingen kann ich zwar alle Adressen im Internet, Netzwek steht, aber eine Http-Verbindung geht nicht mehr. Ohne Vmware keine Probleme. Windows-Firewall ist abgeschaltet. Wird die VMWare-Software deinstalliert, funktioniert das I-Net per Browser wieder.
Nebenprobleme:
2. bekomme keine Verbindung zwischen dem Host und dem Gast (beide Richtungen)
3. folglich kann ich nichts anpingen aus dem Gast heraus

Grüsse Klara
Mitglied: Klarabuntu
08.03.2008 um 13:14 Uhr
niemand ne Idee? . . . . schade
Gruß Klara
Bitte warten ..
Mitglied: Klarabuntu
26.03.2008 um 08:31 Uhr
Vista Servicepack1 installiert = Problem verschwunden

grüsse Klara
Bitte warten ..
Ähnliche Inhalte
Vmware
gelöst Phänomen bei VMware (6)

Frage von honeybee zum Thema Vmware ...

Vmware
VMware ESXi für Schulen? (3)

Frage von mrserious73 zum Thema Vmware ...

Vmware
gelöst Datastore aus shared Storage für VMware (10)

Frage von Leo-le zum Thema Vmware ...

Vmware
gelöst VMware: VM startet nicht sofort (3)

Frage von honeybee zum Thema Vmware ...

Neue Wissensbeiträge
Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(2)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Router & Routing
Allnet - VDSL2 Modem - SFP (mini-GBIC) (20)

Frage von Dobby zum Thema Router & Routing ...

Voice over IP
DeutschlandLAN IP Voice Data M Premium, Erfahrung mit Faxgeräte? (17)

Frage von liquidbase zum Thema Voice over IP ...

TK-Netze & Geräte
TK-Anlage VoIP - DECT Erweiterung (16)

Frage von Lynkon zum Thema TK-Netze & Geräte ...