Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VM langsam nach Verschiebung auf einen anderen Rechner

Frage Virtualisierung Vmware

Mitglied: mario87

mario87 (Level 2) - Jetzt verbinden

21.05.2014, aktualisiert 18.06.2014, 1333 Aufrufe, 3 Kommentare

Hallo zusammen,
ich habe eine VM, die auf PC1 ohne Probleme lief. VmWare Player 5. VmTools installiert.
Nach einer Verschiebung der VM auf einen anderen PC, läuft diese VM total träge.
Die CPU-Auslastung ist auf Gast und Host im niedrigen Bereich.
Dort ist der Player 3.1.2 installiert.
Der neue PC hat eine deutlich bessere Hardware.
Harmonieren die Tools von Player 5 nicht mit dem Player 3??
Sollten die Tools immer zu dem passenden Player passen oder spielt das keine Rolle?
Ich habe an dem PC keinen Internetzugang und bin daher gezwungen die Tools manuell zu laden udn dann zu kopieren.

Bin über jede Hilfe dankbar.

Mit freundlichen Grüßen
Mario
Mitglied: mrtux
LÖSUNG 21.05.2014, aktualisiert 18.06.2014
Hi!

Hat denn der zweite Rechner wirklich eine VM taugliche Hardware - Unterstützung/Ausstattung? Stichwort: CPU-VM-Extensions....

mrtux
Bitte warten ..
Mitglied: heilgecht
LÖSUNG 21.05.2014, aktualisiert 18.06.2014
Zitat von mario87:

Harmonieren die Tools von Player 5 nicht mit dem Player 3??
Sollten die Tools immer zu dem passenden Player passen oder spielt das keine Rolle?

Mit freundlichen Grüßen
Mario


Hallo,

die VM Tools sollten immer der VM Version entsprechen.

Mit freundlichen Grüßen
Bitte warten ..
Mitglied: mario87
18.06.2014 um 14:42 Uhr
keine Chance. Auf anderer hardware funktioniert es nun.

Danke für die Unterstützung.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Netzwerkdrucker auf anderen Rechner übertragen (9)

Frage von lord-icon zum Thema Windows 10 ...

Exchange Server
Exchange Problem nach Verschiebung auf anderen ESXi Host (8)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
gelöst Verschiebung einer Exchange VM aus einem DAG-Verbund (8)

Frage von Leo-le zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...