Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VMware Server 2 kann nicht auf Windows Server 2003 installiert werden

Frage Microsoft Windows Server

Mitglied: 75032

75032 (Level 1)

25.02.2010 um 22:09 Uhr, 5256 Aufrufe, 12 Kommentare

Hi

ich habe ein Problem und zwar kann ich VMware Server 2 nicht installieren.
Da kommt dann irgendwann eine Fehlermeldung "The system administrator has set policies to prevent this instalation."

Kann mir jemand weiterhelfen?

Danke schonmal im Voraus.
Mitglied: dog
25.02.2010 um 22:38 Uhr
Wobei ich da schon andere Probleme mit VMWare hatte.
In AD ist mind. eins der Setups fehlgeschlagen wenn der User nicht Mitglied der Gruppe "Domain Admins" (die muss genau so heißen, "Domänen-Admins" funktioniert nicht) war...
Bitte warten ..
Mitglied: 75032
25.02.2010 um 22:58 Uhr
Sorry hab beide Links ausprobiert aber es funktioniert nicht.
Bitte warten ..
Mitglied: DerWoWusste
25.02.2010 um 23:08 Uhr
Kannst Du andere MSI-Pakete installieren? Wenn keins zur Hand, lad Dir 7-zip als MSI runter.
Bitte warten ..
Mitglied: 75032
25.02.2010 um 23:21 Uhr
Hab ich und des kann ich installieren
Bitte warten ..
Mitglied: DerWoWusste
25.02.2010 um 23:27 Uhr
Die verstärkte Sicherheitskonfiguration vom IE ist auch aus? Die hat ja auch schon so manches angerichtet.
Bitte warten ..
Mitglied: 75032
25.02.2010 um 23:40 Uhr
ok hab ich deinstalliert
Bitte warten ..
Mitglied: 75032
25.02.2010 um 23:51 Uhr
ich habe jetzt auch noch ein update für den windows installer runtergeladen und instaliert aber es funktioniert immernoch nicht
Bitte warten ..
Mitglied: DerWoWusste
26.02.2010 um 00:01 Uhr
OK, letztes für heute: starte mal rsop.msc und schau rein, ob nicht doch eine Policy greift.
Bitte warten ..
Mitglied: 2hard4you
26.02.2010 um 08:27 Uhr
Moin,

http://support.microsoft.com/kb/925336

das isses, war bei mir auch

Gruß

24

/edit Patch installieren, dann fluppt das auch, hat mich vor 2 Wochen 2 h gekostet - aber Google hat nach Eingabe der Fehlermeldung aus dem Eventlog genau das gezeigt, ich sag ja immer www.gidf.de ....
Bitte warten ..
Mitglied: 2hard4you
27.02.2010 um 12:30 Uhr
da keine weitere Antwort kommt, sollte doch das Problem gelöst sein, bitte entsprechend markieren

Gruß

24
Bitte warten ..
Mitglied: 75032
28.02.2010 um 15:35 Uhr
Danke hat funktioniert
Und sorry mein Internet hat die letzten 2 Tage gesponnen(scheiß T-Online halt)
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (11)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (5)

Frage von plexxus zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...