Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VMWare Workstation 6.5 wird nach 10 Minuten extrem langsam

Frage Virtualisierung Vmware

Mitglied: Lil-Zzilla

Lil-Zzilla (Level 1) - Jetzt verbinden

14.01.2012 um 20:59 Uhr, 4178 Aufrufe, 3 Kommentare

Hallo, ich werd noch verrückt, bitte um ein paar tipps

an meinem altem pc (Athlon 3.5 Ghz, 1.5 G RAM, Win XP Pro SP3, VmWare WS 6.5) habe ich
mehrere unterschiedliche VM's immer problemlos zum laufen bekommen, so habe ich gedacht
dass es mit einem neuem PC nur besser sein wird.
(Intel DualCore @ 2.9 Ghz, 4 GB RAM, Intel DH67GD board LGA 1155 @ 1333Mhz, WinXp Pro SP3, VmWare WS 6.5
2 x 500 GB SATA 3 ohne RAID ohne AHCI ,IDE emulation )
Auf dem neuem kann ich die VM (XP Pro embedded SP2 , die auf dem athlon problemlos läuft)
ohne probleme erstellen oder konvertieren aber dann tritt jetzt folgendes problem vor;
VM bootet normal hoch, läuft 5-10 minuten dann wird zuerst die maus langsammer und wenig später
ist auch die VM extrem langsam, reaktionszeit bis zu einer minute .
Später "hängt " auch die Workstation selbst. CPU auslastung aufm host +-0% , auf der VM +- 10 %.
Einstellungen habe ich alle mögliche durchprobiert : 1,2 CPUs , mehr und weniger RAM..............x- mal neue VM erstellt und probeweise
ne neue VMWare Workst. 8 installiert , ohne erfolg.
mit vSMP blicke ich nicht so durch , ob es damit zu tun hat?
danke und gruss Joseph
Mitglied: Andre1979
15.01.2012 um 21:27 Uhr
Schau doch mal ins BIOS, ob Du da "VT" aktivieren kannst.
Bitte warten ..
Mitglied: Lil-Zzilla
16.01.2012 um 00:00 Uhr
Hallo,
danke für den tipp, VT ist aktiviert, aber habe dabei gesehen das BIOS fw uralt ist,
habe ich erstmal updated, ich berichte später.
gruss
Bitte warten ..
Mitglied: Lil-Zzilla
19.01.2012 um 12:51 Uhr
Hallo,
also an der HW oder VM liegt das nicht, habe jetzt enderen target getestet, läuft problemlos.
gruss
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Vmware
gelöst Server 2008 R2 in VMware (ESX-Farm) extrem langsam (10)

Frage von YotYot zum Thema Vmware ...

Windows Update
gelöst WSUS-Downloads im LAN extrem langsam seit Win-10-Anniversary-Update 1607 (1)

Frage von departure69 zum Thema Windows Update ...

Vmware
VMware Workstation Restriction funktioniert nicht!? (8)

Frage von f0rml0s zum Thema Vmware ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (18)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (15)

Frage von ProfessorZ zum Thema Router & Routing ...