Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Fehler bei 2x Phase 2

Frage Netzwerke LAN, WAN, Wireless

Mitglied: EB-Stefan

EB-Stefan (Level 1) - Jetzt verbinden

21.05.2014 um 08:11 Uhr, 1726 Aufrufe

Hallo zusammen,
ich habe mal wieder ein VPN Problem und zwar habe ich 2 Firewalls von unterschiedlichen Herstellern die ich per VPN Verbinden möchte.
Es geht um eine Securepoint Firewall und eine Checkpoint Firewall.
Die Konfiguration der Securepoint:
a5620f425058ac3cacf6a62cffbde310 - Klicke auf das Bild, um es zu vergrößern
Von der Checkpoint müsste ich wenn erforderlich nachreichen da ich da nicht über den Kanal dran komme... müsste also erst zum Standort Fahren

Nun ist es so, dass erstmal alles Funktioniert. Es werden 2/2 Tunnel aufgebaut. Nach einiger Zeit, die Vermutung ist nach 8 Stunden (IKE Lifetime) trennt sich dann eine der beiden Verbindungen dass noch 1/2 Tunnel aufgebaut sind. Wenn ich dann von Hand auf Initieren drücke, wird die Verbindung sofort wieder aufgebaut.
Im Logfile habe ich dauerhaft diesen Fehler:

IPSEC Server  "VPN Name"  #286:  cannot  respond  to  IPsec  SA  request  because  no  connection  is  known  for  mei.ne.ip.nr[mei.ne.ip.nr]…zi.el.ip.nr[zi.el.ip.nr]
IPSEC Server  "VPN Name"  #286:  sending  encrypted  notification  INVALID_ID_INFORMATION  to  zi.el.ip.nr:500
IPSEC Server  "VPN Name"  #286:  Quick  Mode  I1  message  is  unacceptable  because  it  uses  a  previously  used  Message  ID  0x0586eb22  (perhaps  this  is  a  duplicated  packet)
IPSEC Server  "VPN Name"  #286:  sending  encrypted  notification  INVALID_MESSAGE_ID  to  zi.el.ip.nr:500

Ich habe jetzt schon eine weile geschaut, kann aber nichts finden.


Hat hier jemand eine Idee, wo ich vielleicht noch ein Schalter umlegen muss? Ich hatte auch schon vor der Checkpoint eine pfSense eingesetzt. Aber auch dort genau das gleiche Problem.

Danke + Gruß

Stefan
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Netzwerke
VPN-Verbindung Server 2016 und Win10 (IPSec mit Zertifikat) Fehler (5)

Frage von PN-Schrauber zum Thema Netzwerke ...

SAN, NAS, DAS
S.M.A.R.T Fehler QNAP (9)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
Firtzbox VPN nicht alle Ports erreichbar? (9)

Frage von atarjono zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (16)

Frage von Winuser zum Thema Hyper-V ...

Windows Server
gelöst Rechte als Admin vergeben - Zugriff verweigert (14)

Frage von Ghost108 zum Thema Windows Server ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (12)

Frage von ProfessorZ zum Thema Router & Routing ...