Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Funktioniert nicht

Frage Netzwerke

Mitglied: flaschko

flaschko (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 17:01 Uhr, 4270 Aufrufe, 5 Kommentare

Hi Leute, ich bin hier am verzweifeln.
Habe VPN auf dem SBS 2003 eingerichtet und auf dem Client installiert.
Habe eine DYN DNS eingerichtet und kann diese auch anpingen.

Beim verbinden fliege ich sofort raus mit der ´Meldung Server nicht erreichtbar oder antwortet nicht.

Was mach ich falsch?

Wer kann das mal mit mir durchgehen?

Für Antworten sehr dankbar

Flaschko
Mitglied: fugu
15.08.2006 um 16:13 Uhr
Hast du die richtigen Ports am Router freigegeben?
Danach hört es sich für mich als erstes an!

Greetz, Fugu
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 16:18 Uhr
Mein Router ist ein SInus 154 DSL von der Telekom.

Kann ich da Ports freigeben?
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 16:19 Uhr
Mein Router ist ein SInus 154 DSL von der
Telekom.

Kann ich da Ports freigeben?

wenn ich den VPN Client von T-Online ausprobiere dann funktionierts.
Nur vom SBS Server keine Chance.
Bitte warten ..
Mitglied: sp4c3
15.08.2006 um 16:33 Uhr
bei den Sinus-Teilen müsstest du die "Port-Freigabe" unter den Firewall-Einstellungen finden. Das nennt sich dort glaube ich "Virtueller Server"...
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 17:01 Uhr
Super, das muß man erst mal wissen.

Port freigegeben und klappt.

Danke euch!
Hätte noch ewig versuchen können.

Grüße
Flaschko
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Verbindung funktioniert mit Zertifikat nicht.
gelöst Frage von windelterroristLAN, WAN, Wireless4 Kommentare

Hallo! Ich habe eine VPN Verbindung mit 2 Firewalls und 2 Clients als Hosts eingerichtet. Verkabelung dementsprechend: Client01 - ...

LAN, WAN, Wireless
Keine Verbindung über VPN, DNS funktioniert aber
gelöst Frage von Ein-NameLAN, WAN, Wireless9 Kommentare

Guten Tag zusammen, ich fange gerade erst an, mich mit dem Thema VPN zu beschäftigen, ich hoffe daher, dass ...

Netzwerke
VPN Verbindung funktioniert nicht mehr
Frage von Technik-WernerNetzwerke16 Kommentare

Hallo, seit ca. 2 Wochen haben wir bei uns in der Firma ein kleines Problem mit unserer VPN-Verbindung. Von ...

Router & Routing
VPN funktioniert vom Notebook aber nicht vom PC
Frage von edv-meetiRouter & Routing8 Kommentare

Hallo, ich habe einen Windows 2008 Server mit Rotuing und ras laufen. Am Router sind die Ports 1723 und ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 21 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 1 TagWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 1 TagWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
Hardware
Kein Bild mit nur einer bestimmten Grafikkarten - Mainboard Konfiguration
Frage von bestelittHardware18 Kommentare

Hallo zusammen, ich hatte schon einmal eine ähnliche Frage gestellt. Damals hatte ich genau das gleiche Problem. Allerdings lies ...

Windows Server
RODC kann nicht aus Domäne entfernt werden
Frage von NilsvLehnWindows Server18 Kommentare

HAllo, ich arbeite in einem Universitätsnetzwerk mit 3 Standorten. Die Standorte haben alle ein ESXi Cluster und auf diesen ...

Hardware
Links klick bei Maus funktioniert nicht
gelöst Frage von Pablu23Hardware16 Kommentare

Hallo erstmal. Ich habe ein Problem mit meiner relativ alten maus jedoch denke ich nicht das es an der ...

Netzwerkmanagement
Mehrere Netzwerkadapter in einem PC zu einem Switch zusammenfügen
Frage von prodriveNetzwerkmanagement16 Kommentare

Hallo zusammen Vorweg, ich konnte schon einige IT-Probleme mit Hilfe dieses Forums lösen. Wirklich klasse hier! Doch für das ...