Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Funktioniert nicht

Frage Netzwerke

Mitglied: flaschko

flaschko (Level 1) - Jetzt verbinden

15.08.2006, aktualisiert 17:01 Uhr, 4245 Aufrufe, 5 Kommentare

Hi Leute, ich bin hier am verzweifeln.
Habe VPN auf dem SBS 2003 eingerichtet und auf dem Client installiert.
Habe eine DYN DNS eingerichtet und kann diese auch anpingen.

Beim verbinden fliege ich sofort raus mit der ´Meldung Server nicht erreichtbar oder antwortet nicht.

Was mach ich falsch?

Wer kann das mal mit mir durchgehen?

Für Antworten sehr dankbar

Flaschko
Mitglied: fugu
15.08.2006 um 16:13 Uhr
Hast du die richtigen Ports am Router freigegeben?
Danach hört es sich für mich als erstes an!

Greetz, Fugu
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 16:18 Uhr
Mein Router ist ein SInus 154 DSL von der Telekom.

Kann ich da Ports freigeben?
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 16:19 Uhr
Mein Router ist ein SInus 154 DSL von der
Telekom.

Kann ich da Ports freigeben?

wenn ich den VPN Client von T-Online ausprobiere dann funktionierts.
Nur vom SBS Server keine Chance.
Bitte warten ..
Mitglied: sp4c3
15.08.2006 um 16:33 Uhr
bei den Sinus-Teilen müsstest du die "Port-Freigabe" unter den Firewall-Einstellungen finden. Das nennt sich dort glaube ich "Virtueller Server"...
Bitte warten ..
Mitglied: flaschko
15.08.2006 um 17:01 Uhr
Super, das muß man erst mal wissen.

Port freigegeben und klappt.

Danke euch!
Hätte noch ewig versuchen können.

Grüße
Flaschko
Bitte warten ..
Ähnliche Inhalte
Windows 10
VPN funktioniert mit Win10 nicht, mit Win 7 schon? (11)

Frage von peter-g zum Thema Windows 10 ...

LAN, WAN, Wireless
gelöst VPN IPSec mit Linksys Router funktioniert nicht (5)

Frage von knubbie zum Thema LAN, WAN, Wireless ...

Windows 10
gelöst Windows 10 interner vpn client funktioniert nicht (3)

Frage von tobias3355 zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (15)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

Java
gelöst Net user per script aus txt oder csv für FTP (12)

Frage von OlliPWS zum Thema Java ...