Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN Problem WINDOWS7 ULT zu WINDOWS7 ULT

Frage Microsoft Windows Netzwerk

Mitglied: KV17uwe

KV17uwe (Level 1) - Jetzt verbinden

29.04.2011, aktualisiert 18.10.2012, 4807 Aufrufe, 5 Kommentare

Hallo ich versuche von meinem Netbook auf meinem Homeserver zuzugreifen. Die VPN Verbindung klappt. Doch spielen irgenwelche Routings nicht mit.

Hallo zusammen,

ich möchte gern von meinem Netbook auf meinem Home Server zugreifen. Die VPN verbindung wird auch korrekt aufgebaut. Doch lässt sich keinen Remoteverbindung aufbauen.

Info zur VPN verbindung

WAN Miniport (PPTP)
VPN
MS CHAP V2
MPPE 128
(keine)
Inaktiv
169.254.115.219
169.254.241.39
Nicht NAP fähig
Unbekannt

Der Name des PCs ist "HS-NULL"

wenn ich versuche diesen anzupingen sieht man wie er versucht denn Server (HS-NULL) im Lokalen Heimnetz anzupingen (192.168.1.100). Es kommt ne Zeitüberschreitung.
Wenn ich versuche die VPN Server anzupingen (169.254.241.39) dann kommt folgende Meldung: "PING: Fehler bei der Übertragung. Allgemeiner Fehler"

Ich weis nicht wo hier das Problem liegt.

Vielen Dank schonmal für eure Hilfe.

Uwe
Mitglied: brammer
29.04.2011 um 15:26 Uhr
Hallo,

wie wäre es mal wenn du deinem Laptop eine anständige IP Adresse gibst?
Deine APIPA Adressen rühren daher das nichts auf dem Ding konfigruiert ist.
Das du damit eine Verbindung zu irgednwas bekommst ist eher Zufall.

brammer
Bitte warten ..
Mitglied: KV17uwe
29.04.2011 um 15:49 Uhr
Hallo Brammer,

ja eine Lokale Feste ist kein Problem. Aber die VPN IP Adressen werden doch automatisch erstellt ? oder ?

uwe
Bitte warten ..
Mitglied: KV17uwe
29.04.2011 um 15:53 Uhr
Hallo Bramer,

habe gerade eben eine Lokale für das Netbook vergeben im Netz (192.168.155.199).

VPN Verbindung funktioniert. Aber der Ping immer noch nicht. Immer noch die selben Fehler.

Uwe
Bitte warten ..
Mitglied: aqui
29.04.2011, aktualisiert 18.10.2012
Wie immer in so einem Fall die lokale Firewall die nicht angepasst ist ! Routings ist Blödsinn, denn die IP Netze sind ja lokal am Rechner.
Bedenke auch das du das im lokalen netz wegen der Gleichheit der IP Netze nicht laufen lassen kannst.
Ein ipconfig -all und ein route print mit aktivem PPTP Client wäre ganz hilfreich.
Vermutlich hast du aber noch einen fehler drin, denn das PPTP Client Interface muss in jedem Falle vom PPTP Server dynmaisch eine IP Adresse bekommen !
Und das darf keine APIPA (Zeroconf) IP ala 169.254.x.y sein !! Das ist ein Zeichen das die PPTP verbindung nicht korrekt rennt.
Details erklärt dir dies Tutorial:
http://www.administrator.de/wissen/vpns-einrichten-mit-pptp-117700.html

(P.S.: Wieso steht der Thread eigentlich auf "gelöst" ??)
Bitte warten ..
Mitglied: KV17uwe
04.05.2011 um 14:18 Uhr
Das War die Lösung ...

Vielen Dank.

Nun ist er gelöst.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows7 Problem beim automatischen Hintergrundwechsel
gelöst Frage von YannoschWindows 75 Kommentare

Guten Tag liebe Community, ich habe gerade folgendes Problem. Bei einer Person lässt sich Windows nicht so konfigurieren, dass ...

Windows Netzwerk
Anmeldung bei Windows7
Frage von striezelWindows Netzwerk8 Kommentare

Hallo zusammen, ich verzweifle gerade an meinem Domänennetzwerk. Meine Windows7 Rechner lassen sich manchmal nicht anmelden (login screen), Name ...

Windows 7
Installieren von Windows7
gelöst Frage von quicksilverWindows 75 Kommentare

Hallo, Habe hier einen neuen ASUS F553 Laptop ohne vorinstallierten Betriebssystem. Auf diesem Laptop soll Windows 7 installiert werden. ...

Router & Routing
PfSense VPN Problem
gelöst Frage von comtelRouter & Routing3 Kommentare

Hallo Zusammen, Hardware- Aufbau: PC Engines APU1D4 mit 30GB mSATA WAN Anbindung, Fritz!Box Cable 6360 Unitymedia Business 50/5 pfSense- ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 5 StundenMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 18 StundenMac OS X3 Kommentare

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 1 TagDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 1 TagWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell25 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1019 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen18 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...