Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

VPN Verbindung zu Clients geht nicht

Frage Netzwerke Netzwerkmanagement

Mitglied: hermeline

hermeline (Level 1) - Jetzt verbinden

31.03.2009, aktualisiert 16:35 Uhr, 4257 Aufrufe, 2 Kommentare

Ich habe ein Problem mit dem Verbinden über VPN

SBS 2003 sp2 clients alle mit WinXP Pro SP3
2. 2003 Server für sql
Am sever Fritz.box 7170
Am Heimarbeitsplatz Fritzbox 7270

Fritz Fernzugangssoftware ist installiert und ich kann auch eine Verbindung aufbauen.
Per Remotedesktop kann ich auf den Server und den SQL Server zugreifen. Über den Explorer sehe ich auch die freigegebenen Daten.
Mein Problem innerhalb des Netzes kann ich auf die Clients zugreifen.
Von Ausserhalb bekomme ich keine Verbindung zu den Clients. Habe auch versucht den Port in der Fritzbox direckt auf eine IP zu leiten.
Hat jemand eine Idee woran es liegen kann

Gruß Hermeline
Mitglied: aqui
31.03.2009 um 16:52 Uhr
Was meinst du genau mit "von außerhalb" ??? Normalen remoten Zugriff außerhalb des VPN Netzes auf die Clients ??

Der Grund dafür ist vermutlich dann deren Firewall die normalerweise Fremdnetze blockt. Da müsstest du dann eine Ausnahme eintragen !

Wenn der VPN Client den lokalen Zugang blockiert musst du da mal in den netzwerksettings suchen. Dort lässt sich meistens einstellen das der VPN Tunnel NICHT das default Gateway ist und dann klappt es auch wieder mit dem lokalen Zugriff.
Bei den VPN Clients (z.B. Cisco) die das nicht erlauben hast du dann Pech..
Bitte warten ..
Mitglied: hermeline
01.04.2009 um 07:23 Uhr
Hi,
hat das Problem ist nach einer Neuerstellung der beiden *.cfg Dateien verschwunden. Was mich nur wundert, dass ich auf die Server zugreifen konnte aber nicht auf die Cleints. Wunder der Technik.

Gruß Hermeline
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
gelöst VPN: Verbindung von FritzBox (7390) über SSL zum Firmennetzwerk (Watchguard) (4)

Frage von rrobbyy zum Thema Router & Routing ...

DNS
Mobiles DNS Problem bei VPN Verbindung (4)

Frage von holladie zum Thema DNS ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (5)

Frage von MrNight zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...