Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN-Verbindung funktioniert nicht mehr!

Frage Internet

Mitglied: DonPedro

DonPedro (Level 1) - Jetzt verbinden

14.07.2004 um 21:32 Uhr, 9724 Aufrufe

Ich erhalte nur noch Timeouts

Hallo!

Bisher gab es keine Probleme mit der VPN-Verbindung zu meinem Arbeitsplatz:
Windows XP Prof., Netgear-Router, Sony-Laptop und VPN-Client 8.0 von Symantec
Ich startete immer den LAN-Adapter danach den VPN-Client und zum Schluß
noch die Remote Software "Control IT", mit der ich dann einen Zugriff auf meinen
Arbeitsplatzrechner hatte.

So war das in Berlin: Home Berlin => Arbeitsplatz Berlin

Ich halte mich zur Zeit in Mexico auf und habe hier eine Internetverbindung über
einen mexikan. Provider (cableonline); ohne dass ein Router dazwischen geschaltet ist.

Ich starte hier auch den LAN-Adapter (nur VPN-Client und TCP/IP-Adapter sind aktiviert)
, danach den VPN-Client: Ich erhalte immer die Bestätigung, dass der Tunnel under
der Security-Gateway verbunden sind.

Doch, wenn ich versuche, auf den Security-Gateway oder auf meinen Arbeitsplatz zu pingen,
erhalte ich nur noch TIMEOUTS!

Ich weiß nicht, was ich falsch gemacht habe!

Vielleicht kann mir ja jemand weiterhelfen?!?

Vielen Dank im voraus.
Andreas
Ähnliche Inhalte
Windows Netzwerk
RDP-Verbindung funktioniert nicht über Fritz!Box-VPN (7)

Frage von MIlexx zum Thema Windows Netzwerk ...

Netzwerke
VPN tunnel anabled und doch keine Verbindung (9)

Frage von Matze08 zum Thema Netzwerke ...

Windows Netzwerk
gelöst VPN Verbindung, Ordnerumleitung - Langsame Verbindung! (6)

Frage von MrNight zum Thema Windows Netzwerk ...

Router & Routing
gelöst VPN Verbindung bei kaskadierten Routern (9)

Frage von MrNight zum Thema Router & Routing ...

Neue Wissensbeiträge
Windows Update

Offenbar erneutes MS-Update mit Fehlerschleife (2012 R2)

Information von VGem-e zum Thema Windows Update ...

Windows Installation

Unorthodoxer Weg, um an einen Offline-Installer für Adobe Flash zu kommen

(14)

Tipp von beidermachtvongreyscull zum Thema Windows Installation ...

Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

(1)

Information von BassFishFox zum Thema Datenschutz ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (27)

Information von SeaStorm zum Thema Utilities ...

Windows Systemdateien
Windows bootet nicht mehr Fehlermeldung 0xc0000098 (19)

Frage von franzgoerlich zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
gelöst 802.1X-Authentifizierung (17)

Frage von Alex29 zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Proxy Server Settings Cloud + EWS (16)

Frage von SomebodyToLove zum Thema Exchange Server ...