Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN aber keine Verbindung mit RDP und Exchange

Frage Netzwerke

Mitglied: Coopman

Coopman (Level 1) - Jetzt verbinden

10.04.2008, aktualisiert 28.04.2008, 2701 Aufrufe, 1 Kommentar

Hallo zusammen,

ich weiß nicht genau, ob ich das richtige Topic für mein Problem gewählt habe, aber da ich ja nicht mal eine Richtung habe, hoffe ich, werdert ihr mir verzeihen.

Ich habe hier 3 Server am laufen srv1,2,3. srv1 ist DC. Habe auf diesem Server VPN verbindung über RAS(PPTP) erstellt. Weiterleitung auf Port 1723 ist eingerichtet und GRE freigegeben. VPN Verbindung funktioniert nach meiner Ansicht einwandfrei.

Auf srv3 ist Exchange installiert.

Der Verbindungsaufbau über VPN findet ohne Probleme statt. Werde mit meinem Netzwerk verbunden. Ich kann jede vorhandene Adresse in meinem Netzwerk anpingen. Namensauflösung funktioniert auch...

Aber jetzt kommt der Haken, der mich seit 2 Wochen beschäftigt! Ich kann alle Rechner und srv1 und 2 über rdp erreichen, aber srv3 nicht! srv3 lässt sich zwar anpingen, aber das war es auch schon. Kein rdp, kein WebAccess über Exchange, keine Möglichkeit Exchange anzusprechen.

Hintergrund war, mein Chef will seine E-Mails auch abrufen können, ohne dass er sich erst mit Remote über seinen Computer verbinden muss. Da dieser somit ja auch immer an sein muss.

Kann einer von Euch mir vielleicht einen Tipp geben wo ich noch suchen kann? Ich habe schon gegoogelt, gelesen und herumgebastelt aber nix funktioniert.

Vielen Dank schonmal im Voraus für Eure Unterstützung.

Grüße

Cooper
Mitglied: Coopman
28.04.2008 um 17:19 Uhr
Weiß denn keiner einen Rat?

Gruß
Cooper
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
gelöst Outlook 2016 keine Verbindung zu Exchange 2013 (5)

Frage von 131275 zum Thema Exchange Server ...

Exchange Server
gelöst SBS POP3 Connector stellt keine Verbindung zu Exchange Server her (28)

Frage von bafo zum Thema Exchange Server ...

E-Mail
gelöst Outlook stellt keine Verbindung zum Exchange her (2)

Frage von ketanest112 zum Thema E-Mail ...

LAN, WAN, Wireless
VPN-Verbindung - Hostname bei allen Hosts gleich und keine Verbindung (2)

Frage von Alexth89 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...