Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei VPN Verbindung zum Server Fehlermeldung 733 TCP IP CP gemeldeter Fehler

Frage Microsoft Windows Server

Mitglied: Hanno666

Hanno666 (Level 1) - Jetzt verbinden

03.08.2006, aktualisiert 14.08.2006, 8023 Aufrufe, 1 Kommentar

Hallo

Ich habe bei einem Windoes Server 2003 folgende Einstellungen gemacht.

- Microsoft Loopback Adapter installiert
- Adresse 10.0.0.1 vergeben
- Die normal Netzwerkkarte hat 192.168.2.1

- Dann habe ich den Routing und Ras Dienst gestartet.
- Habe als erstes die Loopback Netzwerkkarte angebgeben
- Als zweites die Normale Netzwerkkarte angegeben
- Als drittes nochmal die normals Netzwerkkarte angebenen
- Dann habe ich den Adressbereich 192.168.2.20 - 192.168.2.30 als Adresspool angebenen
- Als viertes habe ich nochmal die Netzwerkkarte angebenen
- Dann auf Fertigstellen gedrückt

Ein DHCP Server mit dem Adressberich 192.168.2.200 - 192.168.2.254 ist auch eingestellt

Wenn ich mich von einem Clinet irgendwo auf diesen server einwählen will dann kommt die Fehlermeldung "733 TCP IP CP gemeldeter Fehler".

Das komische ist das ich die selbe konfiguration bei einem anderen Server genau so gemacht habe und es klappt. Aber bei diesen Server bekommt man irgendwie keine IP Adresse zugewiesen.

Was habe ich falsch gemacht.
Danke HNO
Mitglied: Darth
14.08.2006 um 12:05 Uhr
Hast du es mal mit eine andere IP versucht.
Muss ja eigentlich möglich sein.
Bitte warten ..
Neuester Wissensbeitrag
DSL, VDSL

Telekom versendet automatische Kündigungen

Erfahrungsbericht von Voiper zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (21)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (20)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

Exchange Server
gelöst MS Exchange 2016 - Basicconfig Fragen (16)

Frage von maddig zum Thema Exchange Server ...