Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Bei VPN Verbindung zum Server Fehlermeldung 733 TCP IP CP gemeldeter Fehler

Frage Microsoft Windows Server

Mitglied: Hanno666

Hanno666 (Level 1) - Jetzt verbinden

03.08.2006, aktualisiert 14.08.2006, 8018 Aufrufe, 1 Kommentar

Hallo

Ich habe bei einem Windoes Server 2003 folgende Einstellungen gemacht.

- Microsoft Loopback Adapter installiert
- Adresse 10.0.0.1 vergeben
- Die normal Netzwerkkarte hat 192.168.2.1

- Dann habe ich den Routing und Ras Dienst gestartet.
- Habe als erstes die Loopback Netzwerkkarte angebgeben
- Als zweites die Normale Netzwerkkarte angegeben
- Als drittes nochmal die normals Netzwerkkarte angebenen
- Dann habe ich den Adressbereich 192.168.2.20 - 192.168.2.30 als Adresspool angebenen
- Als viertes habe ich nochmal die Netzwerkkarte angebenen
- Dann auf Fertigstellen gedrückt

Ein DHCP Server mit dem Adressberich 192.168.2.200 - 192.168.2.254 ist auch eingestellt

Wenn ich mich von einem Clinet irgendwo auf diesen server einwählen will dann kommt die Fehlermeldung "733 TCP IP CP gemeldeter Fehler".

Das komische ist das ich die selbe konfiguration bei einem anderen Server genau so gemacht habe und es klappt. Aber bei diesen Server bekommt man irgendwie keine IP Adresse zugewiesen.

Was habe ich falsch gemacht.
Danke HNO
Mitglied: Darth
14.08.2006 um 12:05 Uhr
Hast du es mal mit eine andere IP versucht.
Muss ja eigentlich möglich sein.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server 2012 - VPN Verbindung nach Update nicht mehr möglich (1)

Frage von ruNN0r zum Thema Windows Server ...

Netzwerkmanagement
gelöst Macht eine VPN Verbindung in eine DMZ sinn? (8)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...